<!DOCTYPE html>
<html lang='ru' prefix='og: http://ogp.me/ns# video: http://ogp.me/ns/video#' xmlns:fb='https://www.facebook.com/2008/fbml' xmlns:og='http://ogp.me/ns#'>
<head>
<style>
  .async-hide { opacity: 0 !important }
</style>
<script>
  // GA Optimizer
  (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
  h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
  (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
  })(window,document.documentElement,'async-hide','dataLayer',4000,
  {'GTM-W2DCZTX':true});
  
  // GoogleAnalytics
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  
  ga('create', 'UA-6123503-1', 'auto', 'ctc_tracker');
  ga('ctc_tracker.require', 'displayfeatures');
  ga('ctc_tracker.require', 'GTM-W2DCZTX');
  ga('ctc_tracker.send', 'pageview');
</script>

<title>СТС – официальный сайт телеканала</title>
<meta content="Онлайн-просмотр новых серий любимых сериалов, эксклюзивное видео и фоторепортажи со съемок, новости об актерах, новых проектах и кастингах, телепрограмма" name="description" />
<meta content="Официальный сайт телеканала СТС, смотреть бесплатно развлекательное телевидение России на тв канале СТС онлайн" name="keywords" />
<link href="https://ctc.ru/" rel="canonical" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@ctc" name="twitter:site" />
<meta content="СТС – официальный сайт телеканала" name="twitter:title" />
<meta content="Онлайн-просмотр новых серий любимых сериалов, эксклюзивное видео и фоторепортажи со съемок, новости об актерах, новых проектах и кастингах, телепрограмма" name="twitter:description" />
<meta content="@ctc" name="twitter:creator" />
<meta content="https://ctc.ru/images/ctc_logo_1200x630.jpg" name="twitter:image" />
<meta content="https://ctc.ru/" name="twitter:domain" />
<meta content="CTC" name="twitter:app:name:iphone" />
<meta content="CTC" name="twitter:app:name:ipad" />
<meta content="CTC" name="twitter:app:name:googleplay" />
<meta content="https://itunes.apple.com/ru/app/sts-telekanal/id784379020" name="twitter:app:url:iphone" />
<meta content="https://itunes.apple.com/ru/app/sts-telekanal/id784379020" name="twitter:app:url:ipad" />
<meta content="https://play.google.com/store/apps/details?id=com.ctcmediagroup.ctc" name="twitter:app:url:googleplay" />
<meta content="784379020" name="twitter:app:id:iphone" />
<meta content="784379020" name="twitter:app:id:ipad" />
<meta content="com.ctcmediagroup.ctc" name="twitter:app:id:googleplay" />
<meta content="website" property="og:type" />
<meta content="https://ctc.ru/" property="og:url" />
<meta content="СТС – официальный сайт телеканала" property="og:title" />
<meta content="https://ctc.ru/images/ctc_logo_1200x630.jpg" property="og:image" />
<meta content="width=device-width, initial-scale=1.0, user-scalable=no, minimum-scale=1.0, maximum-scale=1.0" name="viewport" />
<meta content="yes" name="apple-mobile-web-app-capable" />
<meta content="#fec315" name="apple-mobile-web-app-status-bar-style" />
<meta content="#fec315" name="theme-color" />
<meta content="telephone=no" name="format-detection" />
<meta content='noyaca' name='robots'>
<meta content='noodp' name='robots'>
<meta content='CTC Media' name='author'>
<meta content='app-id=784379020, app-argument=https://app.ctc.ru/B4ppseooYX ' name='apple-itunes-app'>
<meta content='app-id=com.ctcmediagroup.ctc, app-argument=https://app.ctc.ru/B4ppseooYX ' name='google-play-app'>
<meta content='c3beff43e09bc2171abdccccf62b9087' name='p:domain_verify'>
<link href='/favicons/apple-touch-icon-57x57.png' rel='apple-touch-icon' sizes='57x57'>
<link href='/favicons/apple-touch-icon-60x60.png' rel='apple-touch-icon' sizes='60x60'>
<link href='/favicons/apple-touch-icon-72x72.png' rel='apple-touch-icon' sizes='72x72'>
<link href='/favicons/apple-touch-icon-76x76.png' rel='apple-touch-icon' sizes='76x76'>
<link href='/favicons/apple-touch-icon-114x114.png' rel='apple-touch-icon' sizes='114x114'>
<link href='/favicons/apple-touch-icon-120x120.png' rel='apple-touch-icon' sizes='120x120'>
<link href='/favicons/apple-touch-icon-144x144.png' rel='apple-touch-icon' sizes='144x144'>
<link href='/favicons/apple-touch-icon-152x152.png' rel='apple-touch-icon' sizes='152x152'>
<link href='/favicons/favicon.ico' rel='shortcut icon' sizes='16x16 24x24 32x32 48x48 64x64 96x96'>
<link href='/favicons/manifest.json' rel='manifest'>
<link color='#ffffff' href='/favicons/safari-pinned-tab.svg' rel='mask-icon'>
<link href='//vk.com' rel='dns-prefetch'>
<link href='//ads.adfox.ru' rel='dns-prefetch'>
<link href='https://i0.videomore.ru' rel='preconnect'>
<link href='https://i1.videomore.ru' rel='preconnect'>
<link href='https://i2.videomore.ru' rel='preconnect'>
<link href='https://i3.videomore.ru' rel='preconnect'>
<link href='https://i4.videomore.ru' rel='preconnect'>
<link href='https://i5.videomore.ru' rel='preconnect'>
<link href='https://i6.videomore.ru' rel='preconnect'>
<link href='https://i7.videomore.ru' rel='preconnect'>
<link href='https://i8.videomore.ru' rel='preconnect'>
<link href='https://i9.videomore.ru' rel='preconnect'>
<link href='https://ia.videomore.ru' rel='preconnect'>
<link href='https://ib.videomore.ru' rel='preconnect'>
<link href='https://ic.videomore.ru' rel='preconnect'>
<link href='https://id.videomore.ru' rel='preconnect'>
<link href='https://ie.videomore.ru' rel='preconnect'>
<link href='https://if.videomore.ru' rel='preconnect'>
<link href='https://connect.facebook.net' rel='preconnect'>

<!-- Google Tag Manager -->
<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-WXWBB5H');
</script>
<!-- End Google Tag Manager -->
<link as='image' href='/assets/yellow-red-spinner-37e648937be085706e42be0953cfd289.svg' rel='preload' type='image/svg'>
<meta content='CTC Web' name='apple-mobile-web-app-title'>
<meta content='CTC Web' name='application-name'>
<meta content='#ffffff' name='msapplication-TileColor'>
<meta content='/favicons/mstile-144x144.png' name='msapplication-TileImage'>
<meta content='#ffffff' name='theme-color'>
<meta content="authenticity_token" name="csrf-param" />
<meta content="tqjx7knTc/xTRSoMb4tus85Pqc/L/neDj67uCGbdJVA=" name="csrf-token" />
<link href='//static.criteo.net' rel='dns-prefetch'>
<link href='//bidder.criteo.com' rel='dns-prefetch'>
<link as='script' crossorigin='anonymous' href='//static.criteo.net/js/ld/publishertag.js' rel='preload'>
<script src='//yastatic.net/pcode/adfox/header-bidding.js' type='text/javascript'></script>
<script>
  var adfoxBiddersMap = {
    "criteo": "795125",
    "adriver": "807287",
    "myTarget": "237879",
    "betweenDigital": "2482032"
  };
  var adUnits = [
    {
      "code": "adfox_151948468497036540",
      "bids": [
        {
          "bidder": "criteo",
          "params": {
            "placementId": "1213354"
          }
        },
        {
          "bidder": "adriver",
          "params": {
            "placementId": "30:ctc_970x250_top"
          }
        },
        {
          "bidder": "myTarget",
          "params": {
            "placementId": "237887"
          }
        },
        {
          "bidder": "betweenDigital",
          "params": {
            "placementId": "2482030"
          }
        }
      ],
      "sizes": [
        [
          970,
          250
        ],
        [
          728,
          250
        ],
        [
          728,
          90
        ],
        [
          990,
          90
        ],
        [
          990,
          250
        ]
      ]
    },
    {
      "code": "adfox_151948476946699270",
      "bids": [
        {
          "bidder": "criteo",
          "params": {
            "placementId": "1363150"
          }
        },
        {
          "bidder": "adriver",
          "params": {
            "placementId": "30:ctc_970x250_mid"
          }
        },
        {
          "bidder": "myTarget",
          "params": {
            "placementId": "336182"
          }
        },
        {
          "bidder": "betweenDigital",
          "params": {
            "placementId": "2755681"
          }
        }
      ],
      "sizes": [
        [
          970,
          250
        ],
        [
          728,
          250
        ],
        [
          728,
          90
        ],
        [
          990,
          90
        ],
        [
          990,
          250
        ]
      ]
    },
    {
      "code": "adfox_151948473712354720",
      "bids": [
        {
          "bidder": "criteo",
          "params": {
            "placementId": "1363151"
          }
        },
        {
          "bidder": "adriver",
          "params": {
            "placementId": "30:ctc_970x250_bottom"
          }
        },
        {
          "bidder": "myTarget",
          "params": {
            "placementId": "336184"
          }
        },
        {
          "bidder": "betweenDigital",
          "params": {
            "placementId": "2755682"
          }
        }
      ],
      "sizes": [
        [
          970,
          250
        ],
        [
          728,
          250
        ],
        [
          728,
          90
        ],
        [
          990,
          90
        ],
        [
          990,
          250
        ]
      ]
    }
  ];
  var userTimeout = 500;
  window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
  };
</script>

<link href="/assets/application-71e6572f0d12ec0a7e21078777825291.css" media="all" rel="stylesheet" />
<!-- TO HEADER -->
<script>
var adcm_config ={
id:1079,
platformId: 79,
tags:['PUID5=0', 'PUID6=0', 'PUID8=189268', 'PUID12=99', 'PUID16=0'],
init: function () {
window.adcm.call();
}
};
</script>
<script src="https://tag.digitaltarget.ru/adcm.js" async></script>
<script crossorigin='anonymous' src='https://yastatic.net/pcode/adfox/loader.js'></script>
<script>
    window._txq = window._txq || [];
    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = '//st.hybrid.ai/txsp.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
    _txq.push(['createPixel', '5daee6df7bc72ff1ac93fe8f']);
    _txq.push(['track', 'PageView']);
</script>

<!--  RTB  Counter -->
<script>
(function (w, d, n, u, s) {
w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)};
var a=d.createElement(s),m=d.getElementsByTagName(s)[0];
a.async=true;a.src=u;m.parentNode.insertBefore(a,m)
})(window, document, 'DSPCounter', '//tags.soloway.ru/DSPCounter.js', 'script');
</script>
<script type="text/javascript">
DSPCounter('send', {
  'sid'     : '208942',
  'user_id' : ''
});
</script>
<!--  RTB  Counter end -->

<!-- Yandex.Metrika counter -->
<script>
  function initYaMetrics() {
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
  
    ym(161451, "init", {
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true,
      webvisor:true,
      trackHash:true,
      triggerEvent: true
    });
  
    window.counters = window.counters || {};
    window.counters.Ya = function(referer) {
      if (typeof window.yaCounter161451 !== 'undefined') {
        window.yaCounter161451.hit(window.location.href, { referer: referer });
      }
    }
  }
  // Init YM with triggerEvent=true to listen it's initialization
  initYaMetrics();
  
  // Get guid from Sauron and save it in localStorage
  var sauronId = localStorage.getItem('sauron_id');
  if (!sauronId) {
    var xhr = new XMLHttpRequest();
    xhr.open("GET", "https://sauron.more.tv/identify", true);
    xhr.overrideMimeType("application/json");
    xhr.withCredentials = true;
    xhr.onreadystatechange = function() {
      if (this.readyState === 4) {
        if (this.status === 200) {
          var json = JSON.parse(this.response);
          sauronId = json.guid || null;
          if (sauronId) { localStorage.setItem('sauron_id', sauronId); }
        }
      }
    };
    xhr.send();
  }
  
  // Wait until yacounter inited and send sauronId and userId to it
  window.document.addEventListener('yacounter161451inited', function() {
    var matchCookie = document.cookie.match(new RegExp('(^| )ctc_user_id=([^;]+)'));
    var userid_pak = matchCookie ? parseInt(matchCookie[2]) : null;
    setTimeout(function() {
      sauronId = localStorage.getItem('sauron_id');
      window.yaCounter161451.userParams({ sid: sauronId, userid_pak: userid_pak });
    }, 1000);
  });
</script>
<!-- /Yandex.Metrika counter -->


</head>
<body>
<!-- Google Tag Manager (noscript) -->
<noscript>
<iframe height='0' src='https://www.googletagmanager.com/ns.html?id=GTM-WXWBB5H' style='display:none;visibility:hidden' width='0'></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- RuTarget -->
<script>
  (function(w, d, s, p) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s);
  j.async = true; j.src = '//cdn.rutarget.ru/static/tag/tag.js'; f.parentNode.insertBefore(j, f);
  w[p] = {rtgNoSync: false, rtgSyncFrame: true}; })(window, document, 'script', '_rtgParams');
  
  var _rutarget = window._rutarget || [];
  _rutarget.push({'event': 'otherPage'});
</script>
<!-- End RuTarget -->

<script async="async" src="/assets/application-e490db451543c5cb8427b2ca6113a100.js"></script>
<script>
  var config = {
    sessionUrl: "https://ctc.ru/users/sign_in/",
    registrationUrl: "https://ctc.ru/users/sign_up/",
    logoutUrl: "https://ctc.ru/logout/",
    restorePasswordUrl: "/restore_password/",
    searchSuggestionsPath: "/search/suggestions/",
    videomoreDomain: "videomore.ru",
    buySubscriptionsPath: "/payments/buy_subscription/",
    subscriptionsUrl: "https://plus.ctc.ru",
    skipAdditionalInfoLoad: false,
    videoRatio: 16 / 9,
    host: "ctc.ru"
  }
</script>

<div class='adfox-container'>
<!--AdFox START-->
<!--newctc-->
<!--Площадка: BANNER web/mobile web / ctc.ru / [mobile] Fullscreen-->
<!--Категория: <не задана>-->
<!--Тип баннера: Мобильный Fullscreen-->
<div id="adfox_151948475896097512"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 264443,
        containerId: 'adfox_151948475896097512',
        params: {
            p1: 'bzofa',
            p2: 'fvav',
            puid5: '',
            puid6: '',
            puid8: '189268',
            puid10: '0',
            puid12: '186087',
            puid16: '0'
        }
    }, ['phone'], {
        tabletWidth: 830,
        phoneWidth: 720,
        isAutoReloads: false
    });
</script>
</div>

<div class='hidden-scroll'>
<div class='branding-top' id='banner_top'>
<!--AdFox START-->
<!--newctc-->
<!--Площадка: BANNER web/mobile web / ctc.ru / 100%x250-->
<!--Категория: <не задана>-->
<!--Тип баннера: Перетяжка-->
<div id="adfox_151948468497036540"></div>
<script>
(function(w, n) {
w[n] = w[n] || [];
w[n].push([{
        ownerId: 264443,
        containerId: 'adfox_151948468497036540',
        params: {
            p1: 'bziru',
            p2: 'fulf',
            puid5: '',
            puid6: '',
            puid8: '189268',
            puid10: '0',
            puid12: '186087',
            puid16: '0'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 720,
        isAutoReloads: false
}
]);
})(window, "adfoxAsyncParamsScroll");
</script>
</div>
<header class='header' id='header'>
<div class='h-top'>
<div class='h-top-reg-soc-srch'>
<div class='header-regions-block'>
<div class='city-name-item'></div>
<div class='header-choose-city'>
<div class='hrb-form'>
<input class='hrb-input' placeholder='Поиск по городам' type='text'>
<button class='hrb-form-btn'>
<i class='icon-ctc icon-ctc-search'></i>
</button>
</input>
</div>
<div class='hrb-list-region-wrap'>
<div class='hrb-list-region'>
<div class='region-row' data-id='141' data-title='Архангельск'>Архангельск</div>
<div class='region-row' data-id='45' data-title='Барнаул'>Барнаул</div>
<div class='region-row' data-id='135' data-title='Владивосток'>Владивосток</div>
<div class='region-row' data-id='51' data-title='Волгоград'>Волгоград</div>
<div class='region-row' data-id='69' data-title='Воронеж'>Воронеж</div>
<div class='region-row' data-id='117' data-title='Екатеринбург'>Екатеринбург</div>
<div class='region-row' data-id='75' data-title='Иркутск'>Иркутск</div>
<div class='region-row' data-id='129' data-title='Кавказские Минеральные Воды'>Кавказские Минеральные Воды</div>
<div class='region-row' data-id='111' data-title='Казань'>Казань</div>
<div class='region-row' data-id='63' data-title='Краснодар'>Краснодар</div>
<div class='region-row' data-id='2' data-title='Москва'>Москва</div>
<div class='region-row' data-id='17' data-title='Нижний Новгород'>Нижний Новгород</div>
<div class='region-row' data-id='39' data-title='Новосибирск'>Новосибирск</div>
<div class='region-row' data-id='81' data-title='Омск'>Омск</div>
<div class='region-row' data-id='7' data-title='Орел'>Орел</div>
<div class='region-row' data-id='57' data-title='Пермь'>Пермь</div>
<div class='region-row' data-id='87' data-title='Ростов-На-Дону'>Ростов-На-Дону</div>
<div class='region-row' data-id='93' data-title='Самара'>Самара</div>
<div class='region-row' data-id='27' data-title='Санкт-Петербург'>Санкт-Петербург</div>
<div class='region-row' data-id='33' data-title='Саратов'>Саратов</div>
<div class='region-row' data-id='12' data-title='Томск'>Томск</div>
<div class='region-row' data-id='123' data-title='Уфа'>Уфа</div>
<div class='region-row' data-id='21' data-title='Челябинск'>Челябинск</div>
<div class='region-row' data-id='0' data-title='Моего города нет в списке'>Моего города нет в списке</div>
</div>
</div>
<!-- %span.hrb-close -->
<!-- %i.icon-ctc.icon-ctc-close -->
<!-- Закрыть -->
</div>

</div>
<div class='h-search ui-front'>
<form accept-charset="UTF-8" action="/search" class="hs-form" id="hs_form" method="get"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<button class="hs-form-btn" id="search_btn" name="button" type="submit"><i class='icon-ctc icon-ctc-search'></i>
</button><input autocomplete="off" class="hs-input" id="q" name="q" placeholder="Поиск любимых проектов" type="text" value="" />
</form>

</div>
<div class='h-social-icons'>
<ul class='hsi-list'>
<li class='hsi-item hsi-item_feedback'>
<a class="hsi-icon icon-ctc hsi-icon-link-forum icon-ctc-new-message-svg" href="#" id="icon_feedback" title="Обратная связь"></a>

</li>
<li class='hsi-item'>
<a class="hsi-icon icon-ctc hsi-icon-link-vk icon-ctc-social-vk-svg" href="https://vk.com/ctc" rel="nofollow" target="_blank" title="ВКонтакте"></a>
</li>
<li class='hsi-item'>
<a class="hsi-icon icon-ctc hsi-icon-link-fb icon-ctc-new-fb-svg" href="https://www.facebook.com/ctc" rel="nofollow" target="_blank" title="Facebook"></a>
</li>
<li class='hsi-item'>
<a class="hsi-icon icon-ctc hsi-icon-link-tw icon-ctc-social-twitter-svg" href="https://twitter.com/ctc" rel="nofollow" target="_blank" title="Twitter"></a>
</li>
<li class='hsi-item'>
<a class="hsi-icon icon-ctc hsi-icon-link-ok icon-ctc-social-odnoklassniki-svg" href="https://www.ok.ru/ctc" rel="nofollow" target="_blank" title="Одноклассники"></a>
</li>
<li class='hsi-item'>
<a class="hsi-icon icon-ctc hsi-icon-link-in icon-ctc-social-instagram-svg" href="https://instagram.com/tv_ctc" rel="nofollow" target="_blank" title="Instagram"></a>
</li>
</ul>
</div>
<div class='clear'></div>
</div>
<a class="open-sidebar" href="#"><i class="icon-ctc icon-ctc-menu"></i></a>
<a class='logo sh-logo' href='/' id='logo'>
<img class='logo__img' src='/images/logo_082018.svg'>
</a>
<a class='ctc-live-big' href='https://ctc.ru/online'>
<span class='ctc-live-big_shot' style="background-image: url('https://i0.videomore.ru/system/images/thumbs/99/79/21187999_big.jpg?1555073301')">
<span class='icon-ctc-live-play'></span>
</span>
<span class='ctc-live-big_ribbon'>Прямой эфир</span>
</a>

<div class='h-regions-social'></div>
<div class='h-user-profile'>
<span class='open-login'>
<span class='avatar '></span>
</span>
<div class='hup-is-enter'></div>
<ul class='profile-actions'>
<li class='pi-item'>
<a class="login-exit" href="/logout/" id="login_exit">Выйти</a>
</li>
</ul>
</div>
<div class='moretv-btn-wrap'>
<a class="moretv-btn icon-ctc-moretv" href="https://more.tv/">more.tv</a>
</div>
<div class='h-search ui-front tablet'>
<form accept-charset="UTF-8" action="/search" class="hs-form" id="hs_form" method="get"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<button class="hs-form-btn" id="search_btn" name="button" type="submit"><i class='icon-ctc icon-ctc-new-search'></i>
</button><input autocomplete="off" class="hs-input" id="q" name="q" placeholder="Поиск на сайте" type="text" value="" />
<span class='icon-ctc icon-ctc-close' id='hs_close'></span>
</form>

<span class='search-icon' id='search_show'>
<i class='icon-ctc icon-ctc-new-search'></i>
</span>
</div>
<nav class='header-menu'><ul class='menu-list'>
<li class='menu-item menu-item_tv-programm'>
<a class="tv-programm-link" href="/programm/">Телепрограмма</a>
</li>
<li class='menu-item menu-item_live menu-item_single'>
<i class='icon-ctc icon-ctc-chevron-right'></i>
<a href="/online/">Прямой эфир</a>
</li>
<li class='menu-item h-menu-slider'>
<a href="/collections/serials/">Сериалы</a>
<div class='menu-sub-list-wrapper'>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/serials/voroniny/"><img data-lazy='https://i1.videomore.ru/system/images/project_logos/37/86/128637_converted_origin.jpg?1568812885'>
</a></li>
<li class='menu-item'>
<a href="/projects/serials/dyldy/"><img data-lazy='https://i0.videomore.ru/system/images/project_logos/43/95/649543_converted_origin.jpg?1568193660'>
</a></li>
<li class='menu-item'>
<a href="/projects/serials/kuhnya__voina_za_otel/"><img data-lazy='https://i1.videomore.ru/system/images/project_logos/92/39/733992_converted_origin.jpg?1574180937'>
</a></li>
<li class='menu-item'>
<a href="/projects/serials/ivanovy-ivanovy/"><img data-lazy='https://if.videomore.ru/system/images/project_logos/28/74/317428_converted_origin.jpg?1571820947'>
</a></li>
<li class='menu-item'>
<a href="/projects/serials/senyafedya/"><img data-lazy='https://i5.videomore.ru/system/images/project_logos/89/61/526189_converted_origin.jpg?1568984331'>
</a></li>
<li class='menu-item'>
<a href="/projects/serials/psihologini/"><img data-lazy='https://i6.videomore.ru/system/images/project_logos/72/75/317572_converted_origin.jpg?1569855337'>
</a></li>
<li class='menu-item'>
<a href="/projects/serials/molodezhka/"><img data-lazy='https://i2.videomore.ru/system/images/project_logos/39/05/130539_converted_origin.jpg?1569151584'>
</a></li>
<li class='menu-item'>
<a href="/projects/serials/kukhnya/"><img data-lazy='https://ie.videomore.ru/system/images/project_logos/48/15/191548_converted_origin.jpg?1510670787'>
</a></li>
</ul>
<a class="button-all-serials" href="/projects/all/serials/">Все сериалы</a>
</div>
</li>

<li class='menu-item h-menu-slider'>
<a href="/collections/show/">Шоу</a>
<div class='menu-sub-list-wrapper'>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/show/rogov_v_gorode/"><img data-lazy='https://i1.videomore.ru/system/images/project_logos/95/41/714195_converted_origin.jpg?1569149118'>
</a></li>
<li class='menu-item'>
<a href="/projects/show/russkie_ne_smeyutsya/"><img data-lazy='https://ia.videomore.ru/system/images/project_logos/16/40/734016_converted_origin.jpg?1571668747'>
</a></li>
<li class='menu-item'>
<a href="/projects/show/fort_boyard__vozvraschenie/"><img data-lazy='https://i6.videomore.ru/system/images/project_logos/68/39/733968_converted_origin.jpg?1567520470'>
</a></li>
<li class='menu-item'>
<a href="/projects/show/prosto_kuhnya/"><img data-lazy='https://i2.videomore.ru/system/images/project_logos/12/50/265012_converted_origin.jpg?1569154565'>
</a></li>
<li class='menu-item'>
<a href="/projects/show/shou-_uralskikh-pelmeney_/"><img data-lazy='https://ic.videomore.ru/system/images/project_logos/97/04/130497_converted_origin.jpg?1569155403'>
</a></li>
<li class='menu-item'>
<a href="/projects/show/kino-v-detalyakh/"><img data-lazy='https://id.videomore.ru/system/images/project_logos/09/11/131109_converted_origin.jpg?1569155066'>
</a></li>
<li class='menu-item'>
<a href="/projects/show/delo_bylo_vecherom/"><img data-lazy='https://i3.videomore.ru/system/images/project_logos/91/27/662791_converted_origin.jpg?1569154767'>
</a></li>
<li class='menu-item'>
<a href="/projects/show/slava_bogu_ty_prishel/"><img data-lazy='https://i6.videomore.ru/system/images/project_logos/09/65/516509_converted_origin.jpg?1571927355'>
</a></li>
</ul>
<a class="button-all-serials" href="/projects/all/show/">Все шоу</a>
</div>
</li>

<li class='menu-item h-menu-slider'>
<a href="/collections/multiki/">Мультики</a>
<div class='menu-sub-list-wrapper'>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/multiki/gnomy_v_dome/"><img data-lazy='https://i0.videomore.ru/system/images/project_logos/05/82/528205_converted_origin.jpg?1568118436'>
</a></li>
<li class='menu-item'>
<a href="/projects/multiki/printsessa_i_drakon/"><img data-lazy='https://i5.videomore.ru/system/images/project_logos/42/01/510142_converted_origin.jpg?1572540658'>
</a></li>
<li class='menu-item'>
<a href="/projects/multiki/tri_kota/"><img data-lazy='https://i6.videomore.ru/system/images/project_logos/67/28/132867_converted_origin.jpg?1568989349'>
</a></li>
<li class='menu-item'>
<a href="/projects/multiki/tsarevny/"><img data-lazy='https://i8.videomore.ru/system/images/project_logos/13/42/504213_converted_origin.jpg?1573575929'>
</a></li>
<li class='menu-item'>
<a href="/projects/multiki/snezhnaya_koroleva_zazerkale/"><img data-lazy='https://i2.videomore.ru/system/images/project_logos/37/98/569837_converted_origin.jpg?1559640079'>
</a></li>
<li class='menu-item'>
<a href="/projects/multiki/stan_legendoi_bigfut_mladshii/"><img data-lazy='https://i0.videomore.ru/system/images/project_logos/01/89/528901_converted_origin.jpg?1540219141'>
</a></li>
</ul>
<a class="button-all-serials" href="/projects/all/multiki/">Все мультики</a>
</div>
</li>

<li class='menu-item h-menu-slider'>
<a href="/collections/filmi/">Фильмы</a>
<div class='menu-sub-list-wrapper'>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/filmi/dvizhenie_vverh/"><img data-lazy='https://ia.videomore.ru/system/images/project_logos/21/74/567421_converted_origin.jpg?1559568634'>
</a></li>
<li class='menu-item'>
<a href="/projects/filmi/krasotka_na_vsyu_golovu/"><img data-lazy='https://i6.videomore.ru/system/images/project_logos/53/80/528053_converted_origin.jpg?1540211136'>
</a></li>
<li class='menu-item'>
<a href="/projects/filmi/strelok/"><img data-lazy='https://i5.videomore.ru/system/images/project_logos/01/80/128001_converted_origin.jpg?1510663068'>
</a></li>
<li class='menu-item'>
<a href="/projects/filmi/chudo_2017/"><img data-lazy='https://i8.videomore.ru/system/images/project_logos/77/78/567877_converted_origin.jpg?1559634525'>
</a></li>
</ul>
<a class="button-all-serials" href="/collections/filmi/">фильмы</a>
</div>
</li>

<li class='menu-item h-menu-slider'>
<a>Еще</a>
<div class='menu-sub-list-wrapper'>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="https://ctc.ru/persony/"><img data-lazy='/system/images/slider_menus/2028_converted_origin.jpg?1511262454'>
</a></li>
<li class='menu-item'>
<a href="https://ctc.ru/video/zakadrom/"><img data-lazy='/system/images/slider_menus/2012_converted_origin.jpg?1511262453'>
</a></li>
<li class='menu-item'>
<a href="http://catalog.ctc.ru/"><img data-lazy='/system/images/slider_menus/2004_converted_origin.jpg?1511262453'>
</a></li>
<li class='menu-item'>
<a href="https://ctc.ru/zakadrom/novosti/"><img data-lazy='/system/images/slider_menus/2020_converted_origin.jpg?1511262453'>
</a></li>
<li class='menu-item'>
<a href="https://ctc.ru/zakadrom/photo/"><img data-lazy='/system/images/slider_menus/2036_converted_origin.jpg?1511262453'>
</a></li>
</ul>
<a class="button-all-serials" href=""></a>
</div>
</li>

</ul>
</nav>
<a class="tv-programm-link tv-programm-link_external" href="/programm/"><i class="icon-ctc icon-ctc-tv"></i> <i class="tpl-text">Телепрограмма</i> </a>
<span class='ctc-live_wrapper'>
<a class='ctc-live' href='https://ctc.ru/online'>
<span class='ctc-live_play icon-ctc-new-play'></span>
<span class='ctc-live_text'>Прямой эфир</span>
</a>
</span>
<div class='clear'></div>

</div>
<div class='box-modal'>
<div class='modal' id='modal-auth'>
<div class='modal-body'>
<div class='modal-alert'></div>
<div class='modal-title modal-title_current-sign-in modal-title_hidden'>
<div class='modal-title_main-group'>
<span class='mt-text sign_in current'>
<span class='sign_in_text'>Вход</span>
</span>
<span class='mt-text sign_up'>
<span class='sign_up_text'>Регистрация</span>
</span>
</div>
<span class='mt-text restore'>
Восстановление пароля
</span>
<span class='mt-text change'>изменение пароля</span>
<span class='mt-text change_success' style='display: none;'>пароль <span class="mt-text_hide-on-phone">успешно</span> изменен! войдите на сайт</span>
<span class='mt-text old-link'>ссылка устарела</span>
</div>
<div class='modal-wrapper'>
<div class='mw-auth mw-item'>
<iframe allowtransparency='false' class='iframe-login-form iframe-login-form_fix-height' data-type-form='authorization' frameborder='0' height='323px' onload='this.style.visibility="visible";' scrolling='no' src='' style='background: transparent; visibility: hidden;' width='100%'></iframe>
</div>
<div class='mw-reg mw-item'>
<iframe allowtransparency='false' class='iframe-login-form iframe-login-form_fix-height' data-type-form='registration' frameborder='0' height='455px' onload='this.style.visibility="visible";' scrolling='no' src='' style='background: transparent; visibility: hidden;' width='100%'></iframe>
</div>
<div class='mw-restore-password mw-item'>
<iframe allowtransparency='false' class='iframe-login-form' data-type-form='restore_password' frameborder='0' height='300px' onload='this.style.visibility="visible";' scrolling='no' src='' style='background: transparent; visibility: hidden;' width='100%'></iframe>
</div>
</div>
</div>
<i class="icon-ctc icon-ctc-arrow-back icon-ctc-arrow-back_hidden"></i>
<a class="modal-close arcticmodal-close" href="#"><span class="icon-ctc icon-ctc-close"></span></a>
</div>

<div class='modal-interview' id='modal-interview'>
<div class='modal-interview__inner'>
<div class='modal-interview__title'>
Спроси у Рогова
</div>
<div class='modal-interview__description'>
Мечтаете о новой стрижке, но не уверены, пойдёт ли она вам? Хотите обновить гардероб, но не знаете, что актуально в этом сезоне?
<br>
<br>
Заполните анкету - и мы пригласим вас на съемки нового шоу «Рогов. Студия 24» в ТРЦ «Мега Химки»!
</div>
<div class='modal-interview__content'>
<form accept-charset="UTF-8" action="/mailer/make_over/" method="post"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /><input name="authenticity_token" type="hidden" value="tqjx7knTc/xTRSoMb4tus85Pqc/L/neDj67uCGbdJVA=" /></div>
<span class='modal-interview__group modal-interview__group--name'>
<label for="name">Как вас зовут?</label>
<input class="js-modal-interview__field" id="name" name="name" placeholder="Как вас зовут?" type="text" value="" />
</span>
<span class='modal-interview__group modal-interview__group--city'>
<label for="city">Город</label>
<input class="js-modal-interview__field" id="city" name="city" placeholder="Город" type="text" value="" />
</span>
<span class='modal-interview__group modal-interview__group--age'>
<label for="age">Возраст</label>
<input class="js-modal-interview__field" id="age" name="age" placeholder="Возраст" type="text" value="" />
</span>
<span class='modal-interview__group modal-interview__group--question'>
<textarea class="js-modal-interview__field" id="question" name="question" placeholder="Текст вопроса">
</textarea>
</span>
<div class='modal-interview__footer'>
<div class='modal-interview__upload-wrapper'>
<div class='modal-interview__upload'>
<div class='modal-interview__preview'>
<div class='modal-interview__img'></div>
<span class='modal-interview__preview-text'>Удалить</span>
</div>
<span class='modal-interview__delete'>
<i class='modal-interview__icon icon-ctc-new-basket icon-ctc-new-basket--black'></i>
</span>
</div>
</div>
<span class='mf-file_wrapper modal-interview__file'>Прикрепить файл</span>
<input accept='image/jpeg,image/png' class='mf-file' name='image' type='file'>
<div class='modal-interview__button'>
<i class='modal-interview__ok icon-ctc-new-ok'></i>
<i class='modal-interview__oval icon-ctc-new-oval'></i>
<input class='modal-interview__submit' type='submit' value='Отправить'>
</div>
</div>
<span class='modal-interview__error'>
Проверьте поля, отмеченные красным
</span>
</form>

</div>
</div>
<a class="modal-interview__close modal-close arcticmodal-close" href="#"><span class="icon-ctc icon-ctc-close"></span></a>
</div>

</div>
<div class='account-popup account-popup_subsc-expired modal-light' id='account-popup'>
<div class='account-popup-wrapper js_account-popup-wrapper' data-id='user-info'>
<a class='modal-light-close modal-light-close_white arcticmodal-close' href='#'>
<span class='icon-ctc icon-ctc-close'></span>
</a>
<div class='account-popup-user'>
<div class='apu-blurred-bg'></div>
<span class='apu-logo'></span>
<div class='apu-name'>Пользователь</div>
<label class='apu-send-logo'>
<input accept='image/jpeg,image/png,image/gif' class='apu-send-logo_input' type='file'>
</label>
</div>
<div class='account-popup-status'>
<i class='icon-ctc icon-ctc-new-lock'></i>
<i class='icon-ctc icon-ctc-new-mark'></i>
</div>
<div class='account-popup-content'>
<div class='apc-info'>Подписка закончилась</div>
<div class='apc-subinfo'>Продлите, чтобы отключить рекламу</div>
<div class='btn btn-yellow btn-unbent apc-btn js_show-subscriptions'>Купить подписку</div>
<div class='btn btn-disabled hidden'>Для отключения подписки перейдите в настройки вашего смартфона</div>
</div>
<div class='account-popup-promocode stripped'>
<div class='app-input-wrapper'>
<input class='app-input-promocode' id='app-input-promocode' type='text'>
<button class='btn btn-yellow btn-unbent app-send'></button>
</div>
<label class='app-text' for='app-input-promocode'>
<span class='app-text_success app-text_success_hide'>
Промокод
<span class='app-text_phone-hide'>успешно</span>
активирован.
<span class='app-subtext_success'>
<span class='app-subtext_success_desktop-tablet'>У меня есть еще</span>
<span class='app-subtext_success_phone'>Ввести ещё</span>
</span>
</span>
<span class='app-text_btn'>У меня есть промокод</span>
</label>
<div class='app-error app-error_hide'>
<span class='appe-info'></span>
<span class='appe-subinfo'>Попробуй другой</span>
</div>
</div>
<div class='account-popup-content'>
<div class='apc-subscribe stripped'>
<span class='apc-subscribe-label'>Еженедельная рассылка</span>
<span class='apc-subscribe-error'>Увы, что-то пошло не так. <br/> Попробуйте еще раз позже</span>
<input id="subscribe_email" name="subscribe_email" type="hidden" value="user_email_value@mail.ru" />
<label class='switcher'>
<input id="subscribe_me" name="subscribe_me" type="checkbox" value="1" />
<div class='switcher-slider'></div>
</label>
</div>
<div class='apc-logout'>
<a class="apc-logout-link" href="/logout/" id="login_exit">Выйти</a>
</div>
</div>
</div>
<div class='account-popup-wrapper hidden js_account-popup-wrapper' data-id='cancel-subscription'>
<span class='icon-ctc icon-ctc-arrow-back js_hide-cancel-subscription'></span>
<strong>Вы уверены, что хотите отключить подписку?</strong>
<p>После отмены текущая подписка будет действовать до конца оплаченного периода, после действие подписки прекратится</p>
<div>
<button class='btn btn-unbent js_sub-cancel-trigger'>Да</button>
<button class='btn btn-unbent btn-yellow js_hide-cancel-subscription'>Нет</button>
</div>
</div>
<div class='account-popup-wrapper hidden js_account-popup-wrapper' data-id='service'>
<div class='account-popup-loader hidden js_account-popup-loader'>
<i class='first'></i>
<i class='second'></i>
<i class='third'></i>
</div>
<div class='account-popup-info hidden js_account-popup-success'>
<i class='icon-ctc icon-ctc-mark'></i>
<p>Ваша подписка успешно отключена</p>
</div>
<div class='account-popup-info hidden js_account-popup-renew'>
<i class='icon-ctc icon-ctc-mark'></i>
<p>Ваша подписка успешно возобновлена</p>
</div>
<div class='account-popup-info hidden js_account-popup-error'>
<i class='icon-ctc icon-ctc-close'></i>
<p>Произошла ошибка. Пожалуйста, попробуйте еще раз</p>
</div>
</div>
</div>

<div class='box-modal'>
<div class='modal-agreement'></div>
<div class='modal-select-subscription-type' data-payment-show='false' id='subscriptions-popup'></div>
<div class='modal-email-tel'>
<div class='met-top-img'></div>
<a class="met-close arcticmodal-close" href="#"><span class="icon-ctc icon-ctc-close"></span></a>
<div class='met-main-title'>Куда направить чек?</div>
<div class='met-description'>После завершения оплаты мы отправим вам чек, подтверждающий покупку. Он позволяет сохранить доступ к платным сервисам.</div>
<div class='met-input-fields met-input-fields_show-email' data-text-after='* только для пользователей из России' data-text-error=''>
<input class='met-input-field-email' placeholder='example@ctc.ru' type='text'>
</div>
<button class='btn met-submit'>Далее</button>
</div>

</div>
<div class='modal-spinner'>
<script>
  (function() {
    function getCookie(name) {
      var matches = document.cookie.match(new RegExp("(?:^|; )" + name.replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, '\\$1') + "=([^;]*)"));
      return matches ? decodeURIComponent(matches[1]) : undefined;
    }
  
    function isShowSubscriptionsPopup() {
      return document.getElementById('subscriptions-popup').dataset.paymentShow === 'true';
    }
  
    function shouldShowSpinner() {
      return Boolean(getCookie('restore_password_form') || getCookie('show_login_form') || isShowSubscriptionsPopup());
    }
  
    if (!shouldShowSpinner()) return;
    document.querySelector('.modal-spinner').classList.add('modal-spinner_show');
    document.querySelector('body').classList.add('body_overflow-hidden');
  })()
</script>
<div class='ms-wrapper'>
<img alt="Yellow red spinner" class="msw_spinner-img" src="/assets/icons/yellow-red-spinner-37e648937be085706e42be0953cfd289.svg" />
<div class='msw_text'>Подождите</div>
</div>
</div>
</header>

<div class='sidebar'>
<div class='s-header'>
<a class='logo sh-logo icon-ctc-new-logo' href='/'>
<img class='logo__img' src='/images/logo_082018.svg'>
</a>
<a class="close-sidebar" href="#"><i class="icon-ctc icon-ctc-close"></i></a>
<div class='clear'></div>
</div>
<nav class='s-menu padding-fluid'>
<ul class='menu-list'>
<li class='menu-item menu-item_tv-programm'>
<a class="tv-programm-link" href="/programm/">Телепрограмма</a>
</li>
<li class='menu-item menu-item_live menu-item_single'>
<i class='icon-ctc icon-ctc-chevron-right'></i>
<a href="/online/">Прямой эфир</a>
</li>
<li class='menu-item'>
<a href="/collections/serials/">Сериалы</a>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/serials/voroniny/">Воронины</a>
</li>
<li class='menu-item'>
<a href="/projects/serials/dyldy/">Дылды</a>
</li>
<li class='menu-item'>
<a href="/projects/serials/kuhnya__voina_za_otel/">Кухня. Война за отель</a>
</li>
<li class='menu-item'>
<a href="/projects/serials/ivanovy-ivanovy/">Ивановы-Ивановы</a>
</li>
<li class='menu-item'>
<a href="/projects/serials/senyafedya/">#СеняФедя</a>
</li>
<li class='menu-item'>
<a href="/projects/serials/psihologini/">Психологини</a>
</li>
<li class='menu-item'>
<a href="/projects/serials/molodezhka/">Молодежка</a>
</li>
<li class='menu-item'>
<a href="/projects/serials/kukhnya/">Кухня</a>
</li>
</ul>
</li>

<li class='menu-item'>
<a href="/collections/show/">Шоу</a>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/show/rogov_v_gorode/">Рогов в городе</a>
</li>
<li class='menu-item'>
<a href="/projects/show/russkie_ne_smeyutsya/">Русские не смеются</a>
</li>
<li class='menu-item'>
<a href="/projects/show/fort_boyard__vozvraschenie/">Форт Боярд</a>
</li>
<li class='menu-item'>
<a href="/projects/show/prosto_kuhnya/">ПроСТО кухня</a>
</li>
<li class='menu-item'>
<a href="/projects/show/shou-_uralskikh-pelmeney_/">Уральские пельмени</a>
</li>
<li class='menu-item'>
<a href="/projects/show/kino-v-detalyakh/">Кино в деталях</a>
</li>
<li class='menu-item'>
<a href="/projects/show/delo_bylo_vecherom/">Дело было вечером</a>
</li>
<li class='menu-item'>
<a href="/projects/show/slava_bogu_ty_prishel/">Слава Богу, ты пришёл!</a>
</li>
</ul>
</li>

<li class='menu-item'>
<a href="/collections/multiki/">Мультики</a>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/multiki/gnomy_v_dome/">Гномы в доме</a>
</li>
<li class='menu-item'>
<a href="/projects/multiki/printsessa_i_drakon/">Принцесса и дракон</a>
</li>
<li class='menu-item'>
<a href="/projects/multiki/tri_kota/">Три кота</a>
</li>
<li class='menu-item'>
<a href="/projects/multiki/tsarevny/">Царевны</a>
</li>
<li class='menu-item'>
<a href="/projects/multiki/snezhnaya_koroleva_zazerkale/">Снежная королева: Зазеркалье</a>
</li>
<li class='menu-item'>
<a href="/projects/multiki/stan_legendoi_bigfut_mladshii/">Стань легендой! Бигфут Младший</a>
</li>
</ul>
</li>

<li class='menu-item'>
<a href="/collections/filmi/">Фильмы</a>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="/projects/filmi/dvizhenie_vverh/">Движение вверх</a>
</li>
<li class='menu-item'>
<a href="/projects/filmi/krasotka_na_vsyu_golovu/">Красотка на всю голову</a>
</li>
<li class='menu-item'>
<a href="/projects/filmi/strelok/">Стрелок</a>
</li>
<li class='menu-item'>
<a href="/projects/filmi/chudo_2017/">Чудо</a>
</li>
</ul>
</li>

<li class='menu-item'>
<a class='menu-item_link-no-hover'>Еще</a>
<ul class='menu-sub-list'>
<li class='menu-item'>
<a href="https://ctc.ru/persony/">Персоны</a>
</li>
<li class='menu-item'>
<a href="https://ctc.ru/video/zakadrom/">Видео</a>
</li>
<li class='menu-item'>
<a href="http://catalog.ctc.ru/">Товары</a>
</li>
<li class='menu-item'>
<a href="https://ctc.ru/zakadrom/novosti/">Новости</a>
</li>
<li class='menu-item'>
<a href="https://ctc.ru/zakadrom/photo/">Фото</a>
</li>
</ul>
</li>

</ul>

<div class='moretv-btn-wrap'>
<a class="moretv-btn icon-ctc-moretv" href="https://more.tv/">more.tv</a>
</div>
</nav>
<div class='s-social'>
<ul class='s-social-list'>
<li class='s-social-item'>
<a class='s-social-icon icon-ctc-social-vk-svg' href='//vk.com/ctc' rel='nofollow' target='_blank'></a>
</li>
<li class='s-social-item'>
<a class='s-social-icon icon-ctc-new-fb-svg' href='//facebook.com/ctc' rel='nofollow' target='_blank'></a>
</li>
<li class='s-social-item'>
<a class='s-social-icon icon-ctc-social-twitter-svg' href='//twitter.com/ctc' rel='nofollow' target='_blank'></a>
</li>
<li class='s-social-item'>
<a class='s-social-icon icon-ctc-social-odnoklassniki-svg' href='//ok.ru/ctc' rel='nofollow' target='_blank'></a>
</li>
<li class='s-social-item'>
<a class='s-social-icon icon-ctc-social-instagram-svg' href='//instagram.com/tv_ctc' rel='nofollow' target='_blank'></a>
</li>
</ul>
</div>
<div class='s-write-us'>
<button class='s-write-us-btn'>
<span class='s-write-us-icon icon-ctc-new-message'></span>
<span class='s-write-us-text'>Напишите нам</span>
</button>
</div>
<div class='s-special-projects padding-fluid'>
<div class='s-title'>Спецпроекты</div>
<a class="s-special-projects_link" href="/projects/filmi" onClick="ga(&#39;send&#39;, &#39;event&#39;, &#39;MenuLeft&#39;, &#39;Banner_Click&#39;, &#39;FilmCollection&#39;);"><img alt="206 original" class="current-img" src="https://i5.videomore.ru/system/images/special_project_items/06/02/206_original.jpg?1511257939" />
<img alt="206 original" class="hover-img" src="https://i2.videomore.ru/system/images/special_project_items/hover_image/06/02/206_original.jpg?1511257939" />
</a><a class="s-special-projects_link" href="https://24.ctc.ru/" onClick=""><img alt="2472 original" class="current-img" src="https://i1.videomore.ru/system/images/special_project_items/72/24/2472_original.jpg?1569236301" />
<img alt="2472 original" class="hover-img" src="https://ia.videomore.ru/system/images/special_project_items/hover_image/72/24/2472_original.jpg?1569236301" />
</a><a class="s-special-projects_link" href="https://korkunov.ctc.ru/?utm_source=ctc&amp;utm_medium=cross-promo&amp;utm_campaign=korkunov&amp;utm_content=side_banner" onClick=""><img alt="2493 original" class="current-img" src="https://id.videomore.ru/system/images/special_project_items/93/24/2493_original.png?1573821472" />
<img alt="2493 original" class="hover-img" src="https://i6.videomore.ru/system/images/special_project_items/hover_image/93/24/2493_original.png?1573821473" />
</a></div>

<div class='s-channels padding-fluid'>
<div class='s-title'>Порталы телеканалов</div>
<ul class='channels-list'>
<li class='channel-item'>
<a class="channel-link channel-link_dom" href="https://www.domashniy.ru" rel="nofollow" target="_blank"><i class="channel-link-logo logo-dom"></i></a>
</li>
<li class='channel-item'>
<a class="channel-link channel-link_che" href="https://chetv.ru/" rel="nofollow" target="_blank"><i class="channel-link-logo logo-che"></i></a>
</li>
<li class='channel-item'>
<a class="channel-link channel-link_ctc-love" href="https://ctclove.ru" rel="nofollow" target="_blank"><i class="channel-link-logo logo-ctclove"></i></a>
</li>
<li class='channel-item'>
<a class="channel-link channel-link_videomore" href="https://videomore.ru" rel="nofollow" target="_blank"><i class="channel-link-logo logo-videomore"></i></a>
</li>
</ul>
</div>
<div class='s-geo padding-fluid'>
<div class='region-news s-geo-news'>
<div class='s-title'>Новости твоего региона</div>
<div class='geo-news-items no-swipe'></div>
</div>
<div class='city-name-item'></div>
<div class='s-geo-list'>
<div class='sgl-header'>
<a class="close-geo-list" href="#"><i class="icon-ctc icon-ctc-arrow-back"></i></a>
</div>
<div class='padding-fluid'>
<div class='sgl-title'>СТС в твоем городе</div>
<form class='sgl-form'>
<input class='sgl-input' placeholder='Поиск города' type='text'>
<button class='hrb-form-btn'>
<i class='icon-ctc icon-ctc-search'></i>
</button>
</form>
<div class='region-row' data-id='141' data-title='Архангельск'>Архангельск</div>
<div class='region-row' data-id='45' data-title='Барнаул'>Барнаул</div>
<div class='region-row' data-id='135' data-title='Владивосток'>Владивосток</div>
<div class='region-row' data-id='51' data-title='Волгоград'>Волгоград</div>
<div class='region-row' data-id='69' data-title='Воронеж'>Воронеж</div>
<div class='region-row' data-id='117' data-title='Екатеринбург'>Екатеринбург</div>
<div class='region-row' data-id='75' data-title='Иркутск'>Иркутск</div>
<div class='region-row' data-id='129' data-title='Кавказские Минеральные Воды'>Кавказские Минеральные Воды</div>
<div class='region-row' data-id='111' data-title='Казань'>Казань</div>
<div class='region-row' data-id='63' data-title='Краснодар'>Краснодар</div>
<div class='region-row' data-id='2' data-title='Москва'>Москва</div>
<div class='region-row' data-id='17' data-title='Нижний Новгород'>Нижний Новгород</div>
<div class='region-row' data-id='39' data-title='Новосибирск'>Новосибирск</div>
<div class='region-row' data-id='81' data-title='Омск'>Омск</div>
<div class='region-row' data-id='7' data-title='Орел'>Орел</div>
<div class='region-row' data-id='57' data-title='Пермь'>Пермь</div>
<div class='region-row' data-id='87' data-title='Ростов-На-Дону'>Ростов-На-Дону</div>
<div class='region-row' data-id='93' data-title='Самара'>Самара</div>
<div class='region-row' data-id='27' data-title='Санкт-Петербург'>Санкт-Петербург</div>
<div class='region-row' data-id='33' data-title='Саратов'>Саратов</div>
<div class='region-row' data-id='12' data-title='Томск'>Томск</div>
<div class='region-row' data-id='123' data-title='Уфа'>Уфа</div>
<div class='region-row' data-id='21' data-title='Челябинск'>Челябинск</div>
<div class='region-row' data-id='0' data-title='Моего города нет в списке'>Моего города нет в списке</div>
</div>
</div>
</div>
</div>

<div class='login-form' id='login_form'>
<div class='lf-header'>
<div class='lfh-title sign_up'>Регистрация</div>
<div class='lfh-title sign_in current'>Войти</div>
<div class='lfh-title restore'>
<i class="icon-ctc icon-ctc-arrow-back"></i>
восстановить пароль
</div>
<div class='lfh-title change'>изменение пароля</div>
<div class='lfh-title old-link'>ссылка устарела</div>
<a class="close-login-form" href="#"><i class="icon-ctc icon-ctc-close"></i></a>
</div>
<div class='lf-wrapper'>
<div class='lfw-auth lfw-item'>
<iframe allowtransparency='false' class='iframe-login-form' data-type-form='authorization' frameborder='0' height='323px' onload='this.style.visibility="visible";' scrolling='no' src='' style='background: transparent; visibility: hidden;' width='100%'></iframe>
</div>
<div class='lfw-reg lfw-item'>
<iframe allowtransparency='false' class='iframe-login-form' data-type-form='registration' frameborder='0' height='455px' onload='this.style.visibility="visible";' scrolling='no' src='' style='background: transparent; visibility: hidden;' width='100%'></iframe>
</div>
<div class='lfw-restore-password lfw-item'>
<iframe allowtransparency='false' class='iframe-login-form' data-type-form='restore_password' frameborder='0' height='300px' onload='this.style.visibility="visible";' scrolling='no' src='' style='background: transparent; visibility: hidden;' width='100%'></iframe>
</div>
</div>
</div>


</div>
<script>
  (function(w,d) {
    w.counters = w.counters || {};
    function liveInternet() {
      new Image().src = "//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();
    }
    w.counters.liveInternet = liveInternet;
    liveInternet();
  })(window,document);
</script>
<script>
  (function(w, d) {
    function TNS() {
      var img = new Image();
      img.src = 'https://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*ctctv_ru/ru/UTF-8/tmsec=ctctv_site/' + Math.round(Math.random() * 1000000000);
    }
    w.counters.TNS = TNS;
    TNS();
  })(window,document);
</script>
<noscript>
<img alt='' height='1' src='https://www.tns-counter.ru/V13a****ctctv_ru/ru/UTF-8/tmsec=ctctv_site/' width='1'>
</noscript>
<noscript>
<div>
<img alt='' src='https://mc.yandex.ru/watch/161451' style='position:absolute; left:-9999px;'>
</div>
</noscript>


<div class='wrapper'>
<div class='container'>
<main class='content'>
<div data-hydrate="t" data-react-class="Slider" data-react-props="{&quot;slider&quot;:{&quot;title&quot;:&quot;Слайдер&quot;,&quot;type&quot;:&quot;slider&quot;,&quot;items&quot;:[{&quot;id&quot;:339,&quot;type&quot;:&quot;slide&quot;,&quot;image_url&quot;:&quot;https://i8.videomore.ru/system/images/project_logos/05/04/90405_converted_origin.jpg?1510658674&quot;,&quot;mobile_image_url&quot;:&quot;/system/images/ctc_slides/339_mobile_original.jpg?1556615956&quot;,&quot;high_image_url&quot;:&quot;&quot;,&quot;url&quot;:&quot;https://ctc.ru/projects/multiki/shrek/&quot;,&quot;premiere&quot;:null,&quot;day&quot;:&quot;сегодня&quot;,&quot;time&quot;:&quot;в 18:15&quot;,&quot;custom_panel&quot;:false,&quot;min_age&quot;:6,&quot;show_event_link&quot;:&quot;&quot;,&quot;click_event_link&quot;:&quot;&quot;},{&quot;id&quot;:3421,&quot;type&quot;:&quot;slide&quot;,&quot;image_url&quot;:&quot;https://ctc.ru/system/images/ctc_slides/3421_normal.jpg?1507014401&quot;,&quot;mobile_image_url&quot;:&quot;/system/images/ctc_slides/3421_mobile_original.jpg?1545297871&quot;,&quot;high_image_url&quot;:&quot;https://ctc.ru/system/images/ctc_slides/3421_high.jpg?1507014401&quot;,&quot;url&quot;:&quot;https://ctc.ru/projects/filmi/elki/&quot;,&quot;premiere&quot;:&quot;кино на стс &quot;,&quot;day&quot;:&quot;сегодня&quot;,&quot;time&quot;:&quot;в 20:00&quot;,&quot;custom_panel&quot;:false,&quot;min_age&quot;:12,&quot;show_event_link&quot;:&quot;&quot;,&quot;click_event_link&quot;:&quot;&quot;},{&quot;id&quot;:9901,&quot;type&quot;:&quot;slide&quot;,&quot;image_url&quot;:&quot;https://ctc.ru/system/images/ctc_slides/9901_normal.jpg?1576512760&quot;,&quot;mobile_image_url&quot;:&quot;/system/images/ctc_slides/9901_mobile_original.jpg?1576510156&quot;,&quot;high_image_url&quot;:&quot;https://ctc.ru/system/images/ctc_slides/9901_high.jpg?1576512760&quot;,&quot;url&quot;:&quot;https://ctc.ru/projects/serials/kino-na-sts/novosti/19821/&quot;,&quot;premiere&quot;:null,&quot;day&quot;:null,&quot;time&quot;:null,&quot;custom_panel&quot;:false,&quot;min_age&quot;:12,&quot;show_event_link&quot;:&quot;&quot;,&quot;click_event_link&quot;:&quot;&quot;}]}}"><div class="slick-slider widget slider r-main-slider slick-initialized" dir="ltr" data-reactroot=""><span class="slick-arrow slick-prev"></span><div class="slick-list"><div class="slick-track" style="width:700%;left:-100%"><div data-index="-1" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><a class="project-preview r-main-slider-item custom-false" href="https://ctc.ru/projects/serials/kino-na-sts/novosti/19821/"><img class="pp-img r-main-slider-item__img"/><span class="pp-min-age icon-ctc-min-age icon-ctc-min-age-12"></span></a></div></div><div data-index="0" class="slick-slide slick-active slick-current" tabindex="-1" aria-hidden="false" style="outline:none;width:14.285714285714286%"><div><a class="project-preview r-main-slider-item custom-false" href="https://ctc.ru/projects/multiki/shrek/"><img class="pp-img r-main-slider-item__img"/><span class="pp-min-age icon-ctc-min-age icon-ctc-min-age-6"></span><div class="pp-text"><span class="ppt-blur"></span><span class="ppt-dark"></span><span class="ppt-week">сегодня</span><span class="ppt-time">в 18:15</span></div></a></div></div><div data-index="1" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:14.285714285714286%"><div><a class="project-preview r-main-slider-item custom-false" href="https://ctc.ru/projects/filmi/elki/"><img class="pp-img r-main-slider-item__img"/><span class="pp-min-age icon-ctc-min-age icon-ctc-min-age-12"></span><div class="pp-text"><span class="ppt-blur"></span><span class="ppt-dark"></span><span class="ppt-premiere">кино на стс </span><span class="ppt-week">сегодня</span><span class="ppt-time">в 20:00</span></div></a></div></div><div data-index="2" class="slick-slide" tabindex="-1" aria-hidden="true" style="outline:none;width:14.285714285714286%"><div><a class="project-preview r-main-slider-item custom-false" href="https://ctc.ru/projects/serials/kino-na-sts/novosti/19821/"><img class="pp-img r-main-slider-item__img"/><span class="pp-min-age icon-ctc-min-age icon-ctc-min-age-12"></span></a></div></div><div data-index="3" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><a class="project-preview r-main-slider-item custom-false" href="https://ctc.ru/projects/multiki/shrek/"><img class="pp-img r-main-slider-item__img"/><span class="pp-min-age icon-ctc-min-age icon-ctc-min-age-6"></span><div class="pp-text"><span class="ppt-blur"></span><span class="ppt-dark"></span><span class="ppt-week">сегодня</span><span class="ppt-time">в 18:15</span></div></a></div></div><div data-index="4" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><a class="project-preview r-main-slider-item custom-false" href="https://ctc.ru/projects/filmi/elki/"><img class="pp-img r-main-slider-item__img"/><span class="pp-min-age icon-ctc-min-age icon-ctc-min-age-12"></span><div class="pp-text"><span class="ppt-blur"></span><span class="ppt-dark"></span><span class="ppt-premiere">кино на стс </span><span class="ppt-week">сегодня</span><span class="ppt-time">в 20:00</span></div></a></div></div><div data-index="5" tabindex="-1" class="slick-slide slick-cloned" aria-hidden="true" style="width:14.285714285714286%"><div><a class="project-preview r-main-slider-item custom-false" href="https://ctc.ru/projects/serials/kino-na-sts/novosti/19821/"><img class="pp-img r-main-slider-item__img"/><span class="pp-min-age icon-ctc-min-age icon-ctc-min-age-12"></span></a></div></div></div></div><span class="slick-arrow slick-next"></span><ul style="display:block" class="slick-dots"><li class="slick-active"><button>1</button></li><li class=""><button>2</button></li><li class=""><button>3</button></li></ul></div></div>
<div class='inner-container padding-fluid inner-container_onair-player'>
<div class='onair-player js-onair-player'>
<div class='onair-player_flscrn-overlay'></div>
<div class='onair-player_flscrn-close js-onair-player__close-flscrn'>
Выйти из полноэкранного режима
</div>
<h2 class='title-item'>Сейчас в эфире</h2>
<a class="all-link" href="/online">Весь эфир</a>
<div class='clear'></div>
<div class='onair-player_preloader'></div>
<div class='onair-player_on-air'>
<iframe allow='encrypted-media' allowfullscreen class='js-onair-iframe' data-is-live data-src='https://player.mediavitrina.ru/ctc/ctcmedia_web/player.html?zoom=no&amp;muted=yes&amp;disable_com=pre' frameborder='0' gesture='media' height='100%' scrolling='no' style='opacity: 1;' width='100%'></iframe>
</div>
<div class='onair-player_program'>
<div class='onair-player_mobile-slider js-onair-slick-slider'>
<div class='onair-player_program-item m-all-programs'>
<a class='onair-player_preview' href='/programm'>
<div class='onair-player_preview-all-programm'>
Вся телепрограмма
</div>
</a>
</div>
<div class='onair-player_program-item js-previous-item m-previous-item'>
<a class="onair-player_link
    gmt-widget_onair-player_prev_1st
"



        href="https://ctc.ru/projects/multiki/snezhnaya_koroleva_-_3/"

  title="Снежная королева — 3. Огонь и лёд">

  <span class="l-onair-player_progress-bar">
    <span class="b-onari-progress-bar">
      <span class="b-onari-progress-bar_wrapper"></span>
    </span>
  </span>

  <span class="onair-player_time">
    11:20
    <span class="onair-player_badge">
      в эфире
    </span>
  </span>

  <span class="onair-player_preview ">
      <img class="onair-player_preview-img" src="https://ia.videomore.ru/system/images/project_logos/85/94/379485_converted_origin.jpg?1513675632">
      <i class="icon-ctc icon-ctc-play-arrow"></i>

  </span>

  <span class="onair-player_name">
    <span class="onair-player_head tv-info-title">
      Снежная королева — 3. Огонь и лёд
    </span>

    <span class="onair-player_episode">
        Полнометражный анимационный фильм
    </span>
  </span>


</a>

</div>
<div class='onair-player_program-item js-previous-item m-previous-item'>
<a class="onair-player_link
    gmt-widget_onair-player_prev_2nd
"



        href="https://ctc.ru/projects/multiki/snezhnaya_koroleva_zazerkale/"

  title="Снежная королева: Зазеркалье">

  <span class="l-onair-player_progress-bar">
    <span class="b-onari-progress-bar">
      <span class="b-onari-progress-bar_wrapper"></span>
    </span>
  </span>

  <span class="onair-player_time">
    13:05
    <span class="onair-player_badge">
      в эфире
    </span>
  </span>

  <span class="onair-player_preview ">
      <img class="onair-player_preview-img" src="https://i7.videomore.ru/system/images/project_logos/49/97/569749_converted_origin.jpg?1576235585">
      <i class="icon-ctc icon-ctc-play-arrow"></i>

  </span>

  <span class="onair-player_name">
    <span class="onair-player_head tv-info-title">
      Снежная королева: Зазеркалье
    </span>

    <span class="onair-player_episode">
        Полнометражный анимационный фильм
    </span>
  </span>


</a>

</div>
<div class='onair-player_program-item m-onair'>
<a class="onair-player_link
    gmt-widget_onair-player_1st
"


      href="/online"


  title="Монстры на каникулах">

  <span class="l-onair-player_progress-bar">
    <span class="b-onari-progress-bar">
      <span class="b-onari-progress-bar_wrapper"></span>
    </span>
  </span>

  <span class="onair-player_time">
    14:45
    <span class="onair-player_badge">
      в эфире
    </span>
  </span>

  <span class="onair-player_preview  js-onair-fullscreen ">

      <span class="itp-preloader"></span>

      <div data-content-url="https://player.mediavitrina.ru/ctc/ctcmedia_web/player.html?zoom=yes&muted=none&disable_com=pre"
           data-user-token-url="/ctc_token/"
           class="hidden"
           id="container_new-html5-player">

        <iframe
          allow="encrypted-media"
          allowfullscreen="true"
          gesture="media"></iframe>
      </div>

      <div class="preview-online-video-block">
        <img class="img preview-image start-online-video-link" src="https://i8.videomore.ru/system/images/project_logos/49/15/111549_converted_origin.jpg?1541503012" alt="Монстры на каникулах">
        <i class="icon-ctc icon-ctc-play-arrow start-online-video-link"></i>
      </div>
  </span>

  <span class="onair-player_name">
    <span class="onair-player_head tv-info-title">
      Монстры на каникулах
    </span>

    <span class="onair-player_episode">
        Полнометражный анимационный фильм
    </span>
  </span>


    <span class="onair-player_re-playbox">
      <span class="onair-player_replay"></span>
    </span>
</a>

</div>
<div class='onair-player_program-item js-next-item'>
<a class="onair-player_link
    gmt-widget_onair-player_2nd
"



        href="https://ctc.ru/projects/multiki/monstry_na_kanikulah_-_2/"

  title="Монстры на каникулах — 2">

  <span class="l-onair-player_progress-bar">
    <span class="b-onari-progress-bar">
      <span class="b-onari-progress-bar_wrapper"></span>
    </span>
  </span>

  <span class="onair-player_time">
    16:30
    <span class="onair-player_badge">
      в эфире
    </span>
  </span>

  <span class="onair-player_preview ">
      <img class="onair-player_preview-img" src="https://i8.videomore.ru/system/images/project_logos/19/74/357419_converted_origin.jpg?1510692522">
      <i class="icon-ctc icon-ctc-play-arrow"></i>

  </span>

  <span class="onair-player_name">
    <span class="onair-player_head tv-info-title">
      Монстры на каникулах — 2
    </span>

    <span class="onair-player_episode">
        Полнометражный анимационный фильм
    </span>
  </span>


</a>

</div>
<div class='onair-player_program-item js-next-item'>
<a class="onair-player_link
    gmt-widget_onair-player_3rd
"



        href="https://ctc.ru/projects/multiki/shrek/"

  title="Шрэк">

  <span class="l-onair-player_progress-bar">
    <span class="b-onari-progress-bar">
      <span class="b-onari-progress-bar_wrapper"></span>
    </span>
  </span>

  <span class="onair-player_time">
    18:15
    <span class="onair-player_badge">
      в эфире
    </span>
  </span>

  <span class="onair-player_preview ">
      <img class="onair-player_preview-img" src="https://ic.videomore.ru/system/images/project_logos/00/02/20200_converted_origin.jpg?1545045176">
      <i class="icon-ctc icon-ctc-play-arrow"></i>

  </span>

  <span class="onair-player_name">
    <span class="onair-player_head tv-info-title">
      Шрэк
    </span>

    <span class="onair-player_episode">
        Полнометражный анимационный фильм
    </span>
  </span>


</a>

</div>
<div class='onair-player_program-item m-all-programs'>
<a class='onair-player_preview' href='/programm'>
<div class='onair-player_preview-all-programm'>
Вся телепрограмма
</div>
</a>
</div>
</div>
<div class='onair-player_all-list-wrapper'>
<div class='onair-player_all-list'>
<a class='onair-player_all-link m-desktop' href='/programm' title='Вся телепрограмма'>
<span class='onair-player_all-link-wrapper'>Вся телепрограмма</span>
</a>
<a class='onair-player_all-link m-mobile' href='/online' title='Вся телепрограмма'>
<span class='onair-player_all-link-wrapper'>Весь эфир</span>
</a>
</div>
</div>

</div>
</div>
<div class='clear'></div>
</div>
<div data-hydrate="t" data-react-class="MainApp" data-react-props="{&quot;menuItems&quot;:[{&quot;type&quot;:&quot;social_messages&quot;,&quot;class_name&quot;:&quot;padding-fluid social-messages_particular&quot;,&quot;items&quot;:[]},{&quot;type&quot;:&quot;recent_video&quot;,&quot;title&quot;:&quot;Новые серии&quot;,&quot;all_link_text&quot;:&quot;Все новые серии&quot;,&quot;header_attributes&quot;:{&quot;class&quot;:&quot;padding-fluid recent_video is-banner&quot;,&quot;data&quot;:{&quot;widget_type&quot;:&quot;recent_video&quot;,&quot;limit&quot;:6,&quot;content_url&quot;:&quot;/widgets/recent_video/982/content.json&quot;,&quot;total_items_count&quot;:7918,&quot;max_count&quot;:16}},&quot;show_banner&quot;:true,&quot;load_more_path&quot;:&quot;/video/series/&quot;,&quot;items&quot;:[{&quot;id&quot;:937029,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;1 сезон 16 выпуск. Курск&quot;,&quot;url&quot;:&quot;/projects/show/rogov_v_gorode/video/1-sezon/16-vypusk/&quot;,&quot;project_title&quot;:&quot;Рогов в городе&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/rogov_v_gorode/&quot;,&quot;promo&quot;:false,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://if.videomore.ru/system/images/thumbs/25/71/26317125_normal.jpg?1576960526&quot;,&quot;published_at&quot;:1576999800,&quot;published_at_pretty&quot;:&quot;Вчера&quot;,&quot;description&quot;:&quot;&quot;},{&quot;id&quot;:936429,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;6 сезон 19 выпуск&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/video/6-sezon/19-vypusk/&quot;,&quot;project_title&quot;:&quot;ПроСТО кухня&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/prosto_kuhnya/&quot;,&quot;promo&quot;:false,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i9.videomore.ru/system/images/thumbs/81/85/26308581_normal.jpg?1576921084&quot;,&quot;published_at&quot;:1576921123,&quot;published_at_pretty&quot;:&quot;21 декабря&quot;,&quot;description&quot;:&quot;&quot;},{&quot;id&quot;:936109,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;1 сезон 8 выпуск&quot;,&quot;url&quot;:&quot;/projects/show/russkie_ne_smeyutsya/video/1-sezon/8-vypusk/&quot;,&quot;project_title&quot;:&quot;Русские не смеются&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/russkie_ne_smeyutsya/&quot;,&quot;promo&quot;:false,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i0.videomore.ru/system/images/thumbs/97/77/26287797_normal.jpg?1576841081&quot;,&quot;published_at&quot;:1576864808,&quot;published_at_pretty&quot;:&quot;20 декабря&quot;,&quot;description&quot;:&quot;&quot;},{&quot;id&quot;:936117,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Чем торт не шутит&quot;,&quot;url&quot;:&quot;/projects/show/shou-_uralskikh-pelmeney_/video/936117/&quot;,&quot;project_title&quot;:&quot;Уральские пельмени&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/shou-_uralskikh-pelmeney_/&quot;,&quot;promo&quot;:false,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://ic.videomore.ru/system/images/thumbs/13/84/26288413_normal.jpg?1576842593&quot;,&quot;published_at&quot;:1576861209,&quot;published_at_pretty&quot;:&quot;20 декабря&quot;,&quot;description&quot;:&quot;&quot;}]},{&quot;type&quot;:&quot;backstage&quot;,&quot;content_path&quot;:&quot;/widgets/backstage_content/&quot;,&quot;all_path&quot;:&quot;/zakadrom/&quot;,&quot;initial_limit&quot;:13,&quot;load_limit&quot;:9,&quot;title&quot;:&quot;Смотри больше&quot;,&quot;show_social_block&quot;:true,&quot;all_link_text&quot;:&quot;Все&quot;,&quot;load_more_link_text&quot;:&quot;Загрузить ещё&quot;,&quot;items&quot;:[{&quot;id&quot;:937413,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Зимой и летом одним цветом&quot;,&quot;url&quot;:&quot;/projects/serials/kino-na-sts/video/937413/&quot;,&quot;project_title&quot;:&quot;Кино на СТС&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kino-na-sts/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i5.videomore.ru/system/images/thumbs/13/94/26329413_normal.jpg?1577104501&quot;,&quot;published_at&quot;:1577104634,&quot;published_at_pretty&quot;:&quot;Сегодня&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:19893,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Курск: естественность украшает &quot;,&quot;description&quot;:&quot;Смотри шоу «Рогов в городе» по воскресеньям в 09:30&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19893_preview_img.png?_=1577100886&quot;,&quot;started_at&quot;:&quot;23.12.2019&quot;,&quot;published_at&quot;:1577100780,&quot;published_at_pretty&quot;:&quot;Сегодня&quot;,&quot;url&quot;:&quot;/projects/show/rogov_v_gorode/novosti/19893/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19885,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Летучая и Рогов стали лицами экологической акции СТС&quot;,&quot;description&quot;:&quot;#BAGTONATURE&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19885_preview_img.jpg?_=1577090004&quot;,&quot;started_at&quot;:&quot;23.12.2019&quot;,&quot;published_at&quot;:1577090004,&quot;published_at_pretty&quot;:&quot;Сегодня&quot;,&quot;url&quot;:&quot;/zakadrom/novosti/19885/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19877,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт ролла с омлетом и грибами&quot;,&quot;description&quot;:&quot;Смотри в 19-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19877_preview_img.jpg?_=1576834845&quot;,&quot;started_at&quot;:&quot;21.12.2019&quot;,&quot;published_at&quot;:1576890000,&quot;published_at_pretty&quot;:&quot;21 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19877/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19869,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт спагетти с песто&quot;,&quot;description&quot;:&quot;Смотри в 19-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19869_preview_img.jpg?_=1576834517&quot;,&quot;started_at&quot;:&quot;21.12.2019&quot;,&quot;published_at&quot;:1576889400,&quot;published_at_pretty&quot;:&quot;21 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19869/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19861,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт запечённой голени индейки&quot;,&quot;description&quot;:&quot;Смотри в 19-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19861_preview_img.jpg?_=1577090174&quot;,&quot;started_at&quot;:&quot;21.12.2019&quot;,&quot;published_at&quot;:1576888800,&quot;published_at_pretty&quot;:&quot;21 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19861/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19853,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт цеппелинов&quot;,&quot;description&quot;:&quot;Смотри в 19-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19853_preview_img.jpg?_=1577090380&quot;,&quot;started_at&quot;:&quot;21.12.2019&quot;,&quot;published_at&quot;:1576888200,&quot;published_at_pretty&quot;:&quot;21 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19853/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19845,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт бризоля с курицей&quot;,&quot;description&quot;:&quot;Смотри в 19-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19845_preview_img.jpg?_=1576834764&quot;,&quot;started_at&quot;:&quot;21.12.2019&quot;,&quot;published_at&quot;:1576887600,&quot;published_at_pretty&quot;:&quot;21 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19845/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:934557,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Фильм о фильме&quot;,&quot;url&quot;:&quot;/projects/serials/kuhnya__voina_za_otel/video/934557/&quot;,&quot;project_title&quot;:&quot;Кухня. Война за отель&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kuhnya__voina_za_otel/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://ib.videomore.ru/system/images/thumbs/95/77/26267795_normal.jpg?1576765623&quot;,&quot;published_at&quot;:1576768740,&quot;published_at_pretty&quot;:&quot;19 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:934669,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Финальная битва близко!&quot;,&quot;url&quot;:&quot;/projects/show/russkie_ne_smeyutsya/video/934669/&quot;,&quot;project_title&quot;:&quot;Русские не смеются&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/russkie_ne_smeyutsya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://ic.videomore.ru/system/images/thumbs/77/30/26263077_normal.jpg?1576752508&quot;,&quot;published_at&quot;:1576752480,&quot;published_at_pretty&quot;:&quot;19 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:933869,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Кастинг в новый сезон!&quot;,&quot;url&quot;:&quot;/projects/show/russkie_ne_smeyutsya/video/933869/&quot;,&quot;project_title&quot;:&quot;Русские не смеются&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/russkie_ne_smeyutsya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i7.videomore.ru/system/images/thumbs/97/39/26243997_normal.jpg?1576664638&quot;,&quot;published_at&quot;:1576666320,&quot;published_at_pretty&quot;:&quot;18 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:933717,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Джекович угрожает Саше&quot;,&quot;url&quot;:&quot;/projects/serials/kuhnya__voina_za_otel/video/933717/&quot;,&quot;project_title&quot;:&quot;Кухня. Война за отель&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kuhnya__voina_za_otel/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i0.videomore.ru/system/images/thumbs/53/30/26243053_normal.jpg?1576662860&quot;,&quot;published_at&quot;:1576663200,&quot;published_at_pretty&quot;:&quot;18 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:933725,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Триумфальное возвращение Насти и Кости&quot;,&quot;url&quot;:&quot;/projects/serials/kuhnya__voina_za_otel/video/933725/&quot;,&quot;project_title&quot;:&quot;Кухня. Война за отель&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kuhnya__voina_za_otel/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i1.videomore.ru/system/images/thumbs/65/35/26243565_normal.jpg?1576663258&quot;,&quot;published_at&quot;:1576663200,&quot;published_at_pretty&quot;:&quot;18 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:933733,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Эротические фантазии Юрия&quot;,&quot;url&quot;:&quot;/projects/serials/kuhnya__voina_za_otel/video/933733/&quot;,&quot;project_title&quot;:&quot;Кухня. Война за отель&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kuhnya__voina_za_otel/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://ic.videomore.ru/system/images/thumbs/05/36/26243605_normal.jpg?1576663454&quot;,&quot;published_at&quot;:1576663200,&quot;published_at_pretty&quot;:&quot;18 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:933637,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Рецепт салата «Айседора»&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/video/933637/&quot;,&quot;project_title&quot;:&quot;ПроСТО кухня&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/prosto_kuhnya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:true,&quot;thumbnail&quot;:&quot;https://i3.videomore.ru/system/images/thumbs/09/29/26242909_normal.jpg?1576662293&quot;,&quot;published_at&quot;:1576663200,&quot;published_at_pretty&quot;:&quot;18 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;exclusive_tracks&quot;},{&quot;id&quot;:933629,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Рецепт супа из куриных сердечек&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/video/933629/&quot;,&quot;project_title&quot;:&quot;ПроСТО кухня&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/prosto_kuhnya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:true,&quot;thumbnail&quot;:&quot;https://i3.videomore.ru/system/images/thumbs/93/28/26242893_normal.jpg?1576662088&quot;,&quot;published_at&quot;:1576663200,&quot;published_at_pretty&quot;:&quot;18 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;exclusive_tracks&quot;},{&quot;id&quot;:933621,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Рецепт энчилады&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/video/933621/&quot;,&quot;project_title&quot;:&quot;ПроСТО кухня&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/prosto_kuhnya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:true,&quot;thumbnail&quot;:&quot;https://i6.videomore.ru/system/images/thumbs/69/28/26242869_normal.jpg?1576661856&quot;,&quot;published_at&quot;:1576663200,&quot;published_at_pretty&quot;:&quot;18 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;exclusive_tracks&quot;},{&quot;id&quot;:933229,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Миниатюра в электричке&quot;,&quot;url&quot;:&quot;/projects/show/russkie_ne_smeyutsya/video/933229/&quot;,&quot;project_title&quot;:&quot;Русские не смеются&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/russkie_ne_smeyutsya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://ie.videomore.ru/system/images/thumbs/89/17/26231789_normal.jpg?1576586168&quot;,&quot;published_at&quot;:1576588500,&quot;published_at_pretty&quot;:&quot;17 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:933245,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Рассмешил всех несмеян за минуту&quot;,&quot;url&quot;:&quot;/projects/show/russkie_ne_smeyutsya/video/933245/&quot;,&quot;project_title&quot;:&quot;Русские не смеются&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/russkie_ne_smeyutsya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i9.videomore.ru/system/images/thumbs/85/18/26231885_normal.jpg?1576586193&quot;,&quot;published_at&quot;:1576588439,&quot;published_at_pretty&quot;:&quot;17 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:933237,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Такое ещё не удавалось никому&quot;,&quot;url&quot;:&quot;/projects/show/russkie_ne_smeyutsya/video/933237/&quot;,&quot;project_title&quot;:&quot;Русские не смеются&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/show/russkie_ne_smeyutsya/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i9.videomore.ru/system/images/thumbs/89/25/26232589_normal.jpg?1576586991&quot;,&quot;published_at&quot;:1576588200,&quot;published_at_pretty&quot;:&quot;17 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:932538,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Катя разводится с Денисом&quot;,&quot;url&quot;:&quot;/projects/serials/kuhnya__voina_za_otel/video/932538/&quot;,&quot;project_title&quot;:&quot;Кухня. Война за отель&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kuhnya__voina_za_otel/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i9.videomore.ru/system/images/thumbs/09/67/26206709_normal.jpg?1576516350&quot;,&quot;published_at&quot;:1576515600,&quot;published_at_pretty&quot;:&quot;16 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:932530,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Даже монархи заканчивают российские вузы&quot;,&quot;url&quot;:&quot;/projects/serials/kuhnya__voina_za_otel/video/932530/&quot;,&quot;project_title&quot;:&quot;Кухня. Война за отель&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kuhnya__voina_za_otel/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i1.videomore.ru/system/images/thumbs/25/65/26206525_normal.jpg?1576516323&quot;,&quot;published_at&quot;:1576515600,&quot;published_at_pretty&quot;:&quot;16 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:932533,&quot;type&quot;:&quot;track&quot;,&quot;title&quot;:&quot;Ева хочет забрать Сашу себе&quot;,&quot;url&quot;:&quot;/projects/serials/kuhnya__voina_za_otel/video/932533/&quot;,&quot;project_title&quot;:&quot;Кухня. Война за отель&quot;,&quot;project_url&quot;:&quot;https://ctc.ru/projects/serials/kuhnya__voina_za_otel/&quot;,&quot;promo&quot;:true,&quot;exclusive&quot;:false,&quot;thumbnail&quot;:&quot;https://i0.videomore.ru/system/images/thumbs/05/74/26207405_normal.jpg?1576516856&quot;,&quot;published_at&quot;:1576515600,&quot;published_at_pretty&quot;:&quot;16 декабря&quot;,&quot;description&quot;:&quot;&quot;,&quot;element_block&quot;:&quot;promo_tracks&quot;},{&quot;id&quot;:19821,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Твой новогодний кинокалендарь&quot;,&quot;description&quot;:&quot;И пусть праздник будет каждый день!&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19821_preview_img.jpg?_=1576577288&quot;,&quot;started_at&quot;:&quot;16.12.2019&quot;,&quot;published_at&quot;:1576506060,&quot;published_at_pretty&quot;:&quot;16 декабря&quot;,&quot;url&quot;:&quot;/projects/serials/kino-na-sts/novosti/19821/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19837,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Орёл: прощайте 90-е&quot;,&quot;description&quot;:&quot;Смотри шоу «Рогов в городе» по воскресеньям в 09:30&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19837_preview_img.png?_=1576494989&quot;,&quot;started_at&quot;:&quot;16.12.2019&quot;,&quot;published_at&quot;:1576494989,&quot;published_at_pretty&quot;:&quot;16 декабря&quot;,&quot;url&quot;:&quot;/projects/show/rogov_v_gorode/novosti/19837/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19829,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Угадай, кто из «звёздных воинов»&quot;,&quot;description&quot;:&quot;Проверь, как хорошо ты знаешь эту киносагу!&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19829_preview_img.jpg?_=1576345002&quot;,&quot;started_at&quot;:&quot;15.12.2019&quot;,&quot;published_at&quot;:1576389600,&quot;published_at_pretty&quot;:&quot;15 декабря&quot;,&quot;url&quot;:&quot;/projects/serials/kino-na-sts/novosti/19829/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19805,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт лешуконских козуль&quot;,&quot;description&quot;:&quot;Смотри в 18-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19805_preview_img.jpg?_=1576157978&quot;,&quot;started_at&quot;:&quot;14.12.2019&quot;,&quot;published_at&quot;:1576284600,&quot;published_at_pretty&quot;:&quot;14 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19805/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19797,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт салата «Айседора»&quot;,&quot;description&quot;:&quot;Смотри в 18-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19797_preview_img.jpg?_=1576157708&quot;,&quot;started_at&quot;:&quot;14.12.2019&quot;,&quot;published_at&quot;:1576284000,&quot;published_at_pretty&quot;:&quot;14 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19797/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19789,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт супа из куриных сердечек&quot;,&quot;description&quot;:&quot;Смотри в 18-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19789_preview_img.jpg?_=1576157186&quot;,&quot;started_at&quot;:&quot;14.12.2019&quot;,&quot;published_at&quot;:1576283400,&quot;published_at_pretty&quot;:&quot;14 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19789/&quot;,&quot;element_block&quot;:&quot;news&quot;},{&quot;id&quot;:19781,&quot;type&quot;:&quot;project_news&quot;,&quot;title&quot;:&quot;Рецепт энчилады&quot;,&quot;description&quot;:&quot;Смотри в 18-м выпуске 6 сезона кулинарного шоу «ПроСТО кухня»&quot;,&quot;preview_image_url&quot;:&quot;https://videomore.ru/system/images/project_news/19781_preview_img.jpg?_=1576156082&quot;,&quot;started_at&quot;:&quot;14.12.2019&quot;,&quot;published_at&quot;:1576282800,&quot;published_at_pretty&quot;:&quot;14 декабря&quot;,&quot;url&quot;:&quot;/projects/show/prosto_kuhnya/novosti/19781/&quot;,&quot;element_block&quot;:&quot;news&quot;}]},{&quot;type&quot;:&quot;movies_online&quot;,&quot;title&quot;:&quot;Кино онлайн&quot;,&quot;header_attributes&quot;:{&quot;class&quot;:&quot;padding-fluid movies_online is-banner&quot;,&quot;data&quot;:{&quot;widget_type&quot;:&quot;movies_online&quot;,&quot;limit&quot;:6,&quot;content_url&quot;:&quot;/widgets/movies_online/1006/content.json&quot;,&quot;total_items_count&quot;:14,&quot;max_count&quot;:18}},&quot;all_items_title&quot;:&quot;Всё кино&quot;,&quot;show_social_block&quot;:false,&quot;widget_path&quot;:&quot;/projects/filmi/&quot;,&quot;items&quot;:[{&quot;id&quot;:746181,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Снежная королева: Зазеркалье&quot;,&quot;url&quot;:&quot;/projects/multiki/snezhnaya_koroleva_zazerkale/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/multiki/snezhnaya_koroleva_zazerkale/&quot;,&quot;logo&quot;:&quot;https://i9.videomore.ru/system/images/project_logos/37/98/569837_converted_origin.jpg?1559640079&quot;,&quot;category_title&quot;:&quot;Мультфильмы&quot;,&quot;category_name&quot;:&quot;multiki&quot;,&quot;min_age&quot;:&quot;6+&quot;},{&quot;id&quot;:356067,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Красавица и чудовище (2014)&quot;,&quot;url&quot;:&quot;/projects/filmi/krasavitsa_i_chudovische/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/filmi/krasavitsa_i_chudovische/&quot;,&quot;logo&quot;:&quot;https://ia.videomore.ru/system/images/project_logos/11/32/263211_converted_origin.jpg?1510680475&quot;,&quot;category_title&quot;:&quot;Фильмы&quot;,&quot;category_name&quot;:&quot;filmi&quot;,&quot;min_age&quot;:&quot;12+&quot;},{&quot;id&quot;:702525,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Приключения Паддингтона - 2&quot;,&quot;url&quot;:&quot;/projects/multiki/priklyucheniya_paddingtona_-_2/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/multiki/priklyucheniya_paddingtona_-_2/&quot;,&quot;logo&quot;:&quot;https://i6.videomore.ru/system/images/project_logos/49/43/524349_converted_origin.jpg?1539350569&quot;,&quot;category_title&quot;:&quot;Мультфильмы&quot;,&quot;category_name&quot;:&quot;multiki&quot;,&quot;min_age&quot;:&quot;6+&quot;},{&quot;id&quot;:604520,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Здравствуй, папа, Новый год!&quot;,&quot;url&quot;:&quot;/projects/filmi/zdravstvui_papa_novyi_god/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/filmi/zdravstvui_papa_novyi_god/&quot;,&quot;logo&quot;:&quot;https://i5.videomore.ru/system/images/project_logos/17/71/617117_converted_origin.jpg?1550570389&quot;,&quot;category_title&quot;:&quot;Фильмы&quot;,&quot;category_name&quot;:&quot;filmi&quot;,&quot;min_age&quot;:&quot;12+&quot;},{&quot;id&quot;:711509,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Гномы в доме&quot;,&quot;url&quot;:&quot;/projects/multiki/gnomy_v_dome/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/multiki/gnomy_v_dome/&quot;,&quot;logo&quot;:&quot;https://i3.videomore.ru/system/images/project_logos/05/82/528205_converted_origin.jpg?1568118436&quot;,&quot;category_title&quot;:&quot;Мультфильмы&quot;,&quot;category_name&quot;:&quot;multiki&quot;,&quot;min_age&quot;:&quot;6+&quot;},{&quot;id&quot;:711325,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Очень плохие мамочки 2&quot;,&quot;url&quot;:&quot;/projects/filmi/ochen_plohie_mamochki_2/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/filmi/ochen_plohie_mamochki_2/&quot;,&quot;logo&quot;:&quot;https://ib.videomore.ru/system/images/project_logos/45/68/526845_converted_origin.jpg?1540202148&quot;,&quot;category_title&quot;:&quot;Фильмы&quot;,&quot;category_name&quot;:&quot;filmi&quot;,&quot;min_age&quot;:&quot;18+&quot;}]},{&quot;type&quot;:&quot;popular_projects&quot;,&quot;title&quot;:&quot;Популярные сериалы и шоу&quot;,&quot;header_attributes&quot;:{&quot;class&quot;:&quot;padding-fluid popular_projects is-banner&quot;,&quot;data&quot;:{&quot;widget_type&quot;:&quot;popular_projects&quot;,&quot;limit&quot;:6,&quot;content_url&quot;:&quot;/widgets/popular_projects/1012/content.json&quot;,&quot;total_items_count&quot;:19,&quot;max_count&quot;:18}},&quot;all_items_title&quot;:&quot;Все шоу и сериалы&quot;,&quot;show_social_block&quot;:false,&quot;widget_path&quot;:&quot;/projects/all/&quot;,&quot;items&quot;:[{&quot;id&quot;:672325,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;#СеняФедя&quot;,&quot;url&quot;:&quot;/projects/serials/senyafedya/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/serials/senyafedya/&quot;,&quot;logo&quot;:&quot;https://i3.videomore.ru/system/images/project_logos/89/61/526189_converted_origin.jpg?1568984331&quot;,&quot;category_title&quot;:&quot;Сериалы&quot;,&quot;category_name&quot;:&quot;serials&quot;,&quot;min_age&quot;:&quot;16+&quot;},{&quot;id&quot;:821580,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Рогов в городе&quot;,&quot;url&quot;:&quot;/projects/show/rogov_v_gorode/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/show/rogov_v_gorode/&quot;,&quot;logo&quot;:&quot;https://id.videomore.ru/system/images/project_logos/95/41/714195_converted_origin.jpg?1569149118&quot;,&quot;category_title&quot;:&quot;Шоу&quot;,&quot;category_name&quot;:&quot;show&quot;,&quot;min_age&quot;:&quot;16+&quot;},{&quot;id&quot;:74079,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Молодежка&quot;,&quot;url&quot;:&quot;/projects/serials/molodezhka/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/serials/molodezhka/&quot;,&quot;logo&quot;:&quot;https://i4.videomore.ru/system/images/project_logos/39/05/130539_converted_origin.jpg?1569151584&quot;,&quot;category_title&quot;:&quot;Сериалы&quot;,&quot;category_name&quot;:&quot;serials&quot;,&quot;min_age&quot;:&quot;16+&quot;},{&quot;id&quot;:24455,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Воронины&quot;,&quot;url&quot;:&quot;/projects/serials/voroniny/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/serials/voroniny/&quot;,&quot;logo&quot;:&quot;https://i4.videomore.ru/system/images/project_logos/37/86/128637_converted_origin.jpg?1568812885&quot;,&quot;category_title&quot;:&quot;Сериалы&quot;,&quot;category_name&quot;:&quot;serials&quot;,&quot;min_age&quot;:&quot;16+&quot;},{&quot;id&quot;:539485,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Ивановы-Ивановы&quot;,&quot;url&quot;:&quot;/projects/serials/ivanovy-ivanovy/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/serials/ivanovy-ivanovy/&quot;,&quot;logo&quot;:&quot;https://i1.videomore.ru/system/images/project_logos/28/74/317428_converted_origin.jpg?1571820947&quot;,&quot;category_title&quot;:&quot;Сериалы&quot;,&quot;category_name&quot;:&quot;serials&quot;,&quot;min_age&quot;:&quot;16+&quot;},{&quot;id&quot;:1704,&quot;type&quot;:&quot;project&quot;,&quot;title&quot;:&quot;Уральские пельмени&quot;,&quot;url&quot;:&quot;/projects/show/shou-_uralskikh-pelmeney_/&quot;,&quot;full_url&quot;:&quot;https://ctc.ru/projects/show/shou-_uralskikh-pelmeney_/&quot;,&quot;logo&quot;:&quot;https://ic.videomore.ru/system/images/project_logos/97/04/130497_converted_origin.jpg?1569155403&quot;,&quot;category_title&quot;:&quot;Шоу&quot;,&quot;category_name&quot;:&quot;show&quot;,&quot;min_age&quot;:&quot;16+&quot;}]}],&quot;banners&quot;:{&quot;desktop_mid&quot;:&quot;\u003c!--AdFox START--\u003e\r\n\u003c!--newctc--\u003e\r\n\u003c!--Площадка: BANNER web/mobile web / ctc.ru / 100%x250 footer--\u003e\r\n\u003c!--Категория: \u003cне задана\u003e--\u003e\r\n\u003c!--Тип баннера: Перетяжка--\u003e\r\n\u003cdiv id=\&quot;adfox_153909974071618171\&quot;\u003e\u003c/div\u003e\r\n\u003cscript\u003e\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 264443,\r\n        containerId: &#39;adfox_153909974071618171&#39;,\r\n        params: {\r\n            p1: &#39;cbkun&#39;,\r\n            p2: &#39;fulf&#39;,\r\n            puid5: &#39;&#39;,\r\n            puid6: &#39;&#39;,\r\n            puid8: &#39;189268&#39;,\r\n            puid10: &#39;0&#39;,\r\n            puid12: &#39;186087&#39;,\r\n            puid16: &#39;0&#39;\r\n        }\r\n    }, [&#39;desktop&#39;, &#39;tablet&#39;], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 480,\r\n        isAutoReloads: false\r\n    });\r\n\u003c/script\u003e&quot;,&quot;desktop_top&quot;:&quot;\u003c!--AdFox START--\u003e\r\n\u003c!--newctc--\u003e\r\n\u003c!--Площадка: BANNER web/mobile web / ctc.ru / 100%x250--\u003e\r\n\u003c!--Категория: \u003cне задана\u003e--\u003e\r\n\u003c!--Тип баннера: Перетяжка--\u003e\r\n\u003cdiv id=\&quot;adfox_151948468497036540\&quot;\u003e\u003c/div\u003e\r\n\u003cscript\u003e\r\n(function(w, n) {\r\nw[n] = w[n] || [];\r\nw[n].push([{\r\n        ownerId: 264443,\r\n        containerId: &#39;adfox_151948468497036540&#39;,\r\n        params: {\r\n            p1: &#39;bziru&#39;,\r\n            p2: &#39;fulf&#39;,\r\n            puid5: &#39;&#39;,\r\n            puid6: &#39;&#39;,\r\n            puid8: &#39;189268&#39;,\r\n            puid10: &#39;0&#39;,\r\n            puid12: &#39;186087&#39;,\r\n            puid16: &#39;0&#39;\r\n        }\r\n    }, [&#39;desktop&#39;, &#39;tablet&#39;], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 720,\r\n        isAutoReloads: false\r\n}\r\n]);\r\n})(window, \&quot;adfoxAsyncParamsScroll\&quot;);\r\n\u003c/script\u003e&quot;,&quot;desktop_bot&quot;:&quot;\u003c!--AdFox START--\u003e\r\n\u003c!--newctc--\u003e\r\n\u003c!--Площадка: BANNER web/mobile web / ctc.ru / 100%x250 bottom--\u003e\r\n\u003c!--Категория: \u003cне задана\u003e--\u003e\r\n\u003c!--Тип баннера: Перетяжка--\u003e\r\n\u003cdiv id=\&quot;adfox_151948473712354720\&quot;\u003e\u003c/div\u003e\r\n\u003cscript\u003e\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 264443,\r\n        containerId: &#39;adfox_151948473712354720&#39;,\r\n        params: {\r\n            p1: &#39;bzokw&#39;,\r\n            p2: &#39;fulf&#39;,\r\n            puid5: &#39;&#39;,\r\n            puid6: &#39;&#39;,\r\n            puid8: &#39;189268&#39;,\r\n            puid10: &#39;0&#39;,\r\n            puid12: &#39;186087&#39;,\r\n            puid16: &#39;0&#39;\r\n        }\r\n    }, [&#39;desktop&#39;, &#39;tablet&#39;], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 720,\r\n        isAutoReloads: false\r\n    });\r\n\u003c/script\u003e&quot;,&quot;mobile_up&quot;:&quot;\u003c!--AdFox START--\u003e\r\n\u003c!--newctc--\u003e\r\n\u003c!--Площадка: BANNER web/mobile web / ctc.ru / [mobile] 300x250 top--\u003e\r\n\u003c!--Категория: \u003cне задана\u003e--\u003e\r\n\u003c!--Тип баннера: 300x250--\u003e\r\n\u003cdiv id=\&quot;adfox_151948475687276375\&quot;\u003e\u003c/div\u003e\r\n\u003cscript\u003e\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 264443,\r\n        containerId: &#39;adfox_151948475687276375&#39;,\r\n        params: {\r\n            p1: &#39;bzisi&#39;,\r\n            p2: &#39;fulj&#39;,\r\n            puid5: &#39;&#39;,\r\n            puid6: &#39;&#39;,\r\n            puid8: &#39;189268&#39;,\r\n            puid10: &#39;0&#39;,\r\n            puid12: &#39;186087&#39;,\r\n            puid16: &#39;0&#39;\r\n        }\r\n    }, [&#39;phone&#39;], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 720,\r\n        isAutoReloads: false\r\n    });\r\n\u003c/script\u003e&quot;,&quot;mobile_mid&quot;:&quot;\u003c!--AdFox START--\u003e\r\n\u003c!--newctc--\u003e\r\n\u003c!--Площадка: BANNER web/mobile web / ctc.ru / [mobile] 300x250 middle--\u003e\r\n\u003c!--Категория: \u003cне задана\u003e--\u003e\r\n\u003c!--Тип баннера: 300x250--\u003e\r\n\u003cdiv id=\&quot;adfox_15194847544827843\&quot;\u003e\u003c/div\u003e\r\n\u003cscript\u003e\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 264443,\r\n        containerId: &#39;adfox_15194847544827843&#39;,\r\n        params: {\r\n            p1: &#39;bznbh&#39;,\r\n            p2: &#39;fulj&#39;,\r\n            puid5: &#39;&#39;,\r\n            puid6: &#39;&#39;,\r\n            puid8: &#39;189268&#39;,\r\n            puid10: &#39;0&#39;,\r\n            puid12: &#39;186087&#39;,\r\n            puid16: &#39;0&#39;\r\n        }\r\n    }, [&#39;phone&#39;], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 720,\r\n        isAutoReloads: false\r\n    });\r\n\u003c/script\u003e&quot;,&quot;mobile_bot&quot;:&quot;\u003c!--AdFox START--\u003e\r\n\u003c!--newctc--\u003e\r\n\u003c!--Площадка: BANNER web/mobile web / ctc.ru / [mobile] 300x250 bottom--\u003e\r\n\u003c!--Категория: \u003cне задана\u003e--\u003e\r\n\u003c!--Тип баннера: 300x250--\u003e\r\n\u003cdiv id=\&quot;adfox_151948474994786661\&quot;\u003e\u003c/div\u003e\r\n\u003cscript\u003e\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 264443,\r\n        containerId: &#39;adfox_151948474994786661&#39;,\r\n        params: {\r\n            p1: &#39;bznbl&#39;,\r\n            p2: &#39;fulj&#39;,\r\n            puid5: &#39;&#39;,\r\n            puid6: &#39;&#39;,\r\n            puid8: &#39;189268&#39;,\r\n            puid10: &#39;0&#39;,\r\n            puid12: &#39;186087&#39;,\r\n            puid16: &#39;0&#39;\r\n        }\r\n    }, [&#39;phone&#39;], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 720,\r\n        isAutoReloads: false\r\n    });\r\n\u003c/script\u003e&quot;,&quot;mobile_footer&quot;:&quot;\u003c!--AdFox START--\u003e\r\n\u003c!--newctc--\u003e\r\n\u003c!--Площадка: BANNER web/mobile web / ctc.ru / [mobile] 300x250 footer--\u003e\r\n\u003c!--Категория: \u003cне задана\u003e--\u003e\r\n\u003c!--Тип баннера: 300x250--\u003e\r\n\u003cdiv id=\&quot;adfox_151948475252984545\&quot;\u003e\u003c/div\u003e\r\n\u003cscript\u003e\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 264443,\r\n        containerId: &#39;adfox_151948475252984545&#39;,\r\n        params: {\r\n            p1: &#39;bzojo&#39;,\r\n            p2: &#39;fulj&#39;,\r\n            puid5: &#39;&#39;,\r\n            puid6: &#39;&#39;,\r\n            puid8: &#39;189268&#39;,\r\n            puid10: &#39;0&#39;,\r\n            puid12: &#39;186087&#39;,\r\n            puid16: &#39;0&#39;\r\n        }\r\n    }, [&#39;phone&#39;], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 720,\r\n        isAutoReloads: false\r\n    });\r\n\u003c/script\u003e&quot;}}"><div class="r-main" data-reactroot=""><span style="font-size:0"></span></div></div>
<section class='padding-fluid bottom js-seo-text'>
<div class='b-text'><h4 class="title-item">Будь онлайн с СТС</h4>
<div class="b-text">
<p class="b-text-p">Решил заглянуть в&nbsp;гости к <a href="http://ctc.ru/projects/serials/voroniny/" target="_blank">&laquo;Ворониным&raquo;</a>, побывать на <a href="http://ctc.ru/projects/serials/kukhnya/" target="_blank">&laquo;Кухне&raquo;</a>&nbsp;французского ресторана или поддержать «Медведей» из <a href="/projects/serials/molodezhka/video/3-sezon/" target="_blank">«Молодежки»</a>? СТС приветствует тебя на&nbsp;официальном сайте телеканала! Отправляйся в&nbsp;невероятное путешествие по&nbsp;яркому миру СТС! На&nbsp;главной странице сайта ты&nbsp;найдешь самое интересное по&nbsp;актуальным проектам, а&nbsp;меню поможет тебе быстро попасть в&nbsp;нужный раздел: <a href="/programm" target="_blank">&laquo;Телепрограмма&raquo;</a>, <a href="/projects/serials/" target="_blank">&laquo;Сериалы&raquo;</a>, <a href="/projects/show" target="_blank">&laquo;Шоу&raquo;</a>, <a href="/projects/filmi" target="_blank">&laquo;Кино&raquo;</a>, <a href="/zakadrom" target="_blank">&laquo;За кадром&raquo;</a>.</p>
<p class="b-text-p">Если ты&nbsp;пропустил премьерную серию любимого шоу или сериала в&nbsp;эфире телеканала СТС, не&nbsp;расстраивайся! Ты&nbsp;всегда найдешь <a href="/video/series" target="_blank">новые серии</a>&nbsp;на&nbsp;сайте канала и&nbsp;сможешь посмотреть их&nbsp;онлайн и&nbsp;совершенно бесплатно. Кроме того, в&nbsp;разделе <a href="../../zakadrom" target="_blank">&laquo;За кадром&raquo;</a>&nbsp;ты&nbsp;найдешь эксклюзивные фото и видео материалы со&nbsp;съемочных площадок, а в разделе<a href="/projects/filmi"> &laquo;Кино&raquo;</a> сможешь посмотреть фильмы онлайн.</p>
<p class="b-text-p">Заходи на&nbsp;официальный сайт телеканала СТС, смотри новые серии, фотографии актеров, читай новости и интервью, следи за&nbsp;телепрограммой.</p>
<p class="b-text-p">Свои вопросы задавай нам по <a href="mailto:web@ctc.ru" target="_blank">&laquo;Обратной связи&raquo;</a>!</p>
</div></div>
</section>


</main>
<footer class='footer'>
<div class='f-social-subscribe'>
<div class='fss-social-icons'>
<h4 class='title-item footer-h4'>
<span class='ti-landscape'>Соцсети СТС:</span>
<span class='ti-desktop'>СТС в социальных сетях:</span>
</h4>
<ul class='social-icons'>
<li class='si-item'>
<a class="si-icon icon-ctc icon-soc-vk" href="https://vk.com/ctc" title="ВКонтакте"><img alt="Social vk" class="icon-ctc-social-img" src="/assets/icons/social-vk-1b7a9b2af9e6226fe8ae0ee25a4b3f06.svg" /></a>
</li>
<li class='si-item'>
<a class="si-icon icon-ctc icon-soc-fb" href="https://www.facebook.com/ctc" title="Facebook"><img alt="Social facebook" class="icon-ctc-social-img" src="/assets/icons/social-facebook-e1a5450f442222dde955e2266c9934f1.svg" /></a>
</li>
<li class='si-item'>
<a class="si-icon icon-ctc icon-soc-tw" href="https://twitter.com/ctc" title="Twitter"><img alt="Social twitter" class="icon-ctc-social-img" src="/assets/icons/social-twitter-55579d3fb6cfcbe87bc4e0044c4e54d2.svg" /></a>
</li>
<li class='si-item'>
<a class="si-icon icon-ctc icon-soc-ok" href="https://www.ok.ru/ctc" title="Одноклассники"><img alt="Social ok" class="icon-ctc-social-img" src="/assets/icons/social-ok-bec12dfc26c499436e9db8169ca68528.svg" /></a>
</li>
<li class='si-item'>
<a class="si-icon icon-ctc icon-soc-in" href="https://instagram.com/tv_ctc" title="Instagram"><img alt="Social instagram" class="icon-ctc-social-img" src="/assets/icons/social-instagram-34538fd80dba6fa19e75496134edc16c.svg" /></a>
</li>
</ul>
<div class='clear'></div>
</div>
<div class='fss-subscribe icon-ctc-arrow-down'>
<h4 class='title-item footer-h4'>
<span class='ti-desktop'>
<img alt="Mail black" class="icon-ctc-social-img icon-mail" src="/assets/icons/mail-black-3b048f78ac586fb1aa624d304ad0692b.svg" />
<span class='subscr-text'>Подписаться</span>
</span>
</h4>
<form accept-charset="UTF-8" action="/subscribe/" class="form form-subscribe" data-remote="true" id="subscribe_form" method="post"><div style="display:none"><input name="utf8" type="hidden" value="&#x2713;" /></div>
<div class='field-form email icon-ctc-mail'>
<div class='field-icon'>
<input autocomplete="off" class="input-item" id="email" name="email" placeholder="E-mail" type="email" value="" />
</div>
</div>
<div class='field-form sbmt-btn'>
<button class="btn btn-yellow" name="button" type="submit">Подписаться</button>
</div>
</form>

</div>
<div class='clear'></div>
</div>
<div class='f-menu-app'>
<div class='fma-item list-project'>
<span class='f-title f-title_menu'>Смотри на СТС</span>
<nav class='fma-menu'>
<ul class='fma-menu-ul'>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/show/fort_boyard__vozvraschenie/">Форт Боярд</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/show/prosto_kuhnya/">ПроСТО кухня</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/serials/psihologini/">Психологини</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/serials/molodezhka/">Молодежка</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/show/russkie_ne_smeyutsya/">Русские не смеются</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/show/kino-v-detalyakh/">Кино в деталях</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/serials/mamy_chempionov/">Мамы чемпионов</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/show/slava_bogu_ty_prishel/">Слава Богу, ты пришёл!</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="https://more.tv/kuhnya_voina_za_otel">Кухня. Война за отель more.tv</a>
</li>
</ul>
<ul class='fma-menu-ul fmu-second'>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/serials/voroniny/">Воронины</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="https://ctc.ru/projects/serials/senyafedya/video/3-sezon/">#СеняФедя 3 сезон</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/serials/kuhnya__voina_za_otel/">Кухня. Война за отель</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/show/rogov_v_gorode/">Рогов в городе</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/show/shou-_uralskikh-pelmeney_/">Уральские пельмени</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/serials/90-e__veselo_i_gromko/">90-е. Весело и громко</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="/projects/serials/pekar_i_krasavitsa/">Пекарь и красавица</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="https://ctc.ru/collections/">Подборки фильмов и сериалов</a>
</li>
</ul>
<div class='clear'></div>
</nav>
</div>
<div class='fma-item list-bissnes'>
<span class='f-title f-title_menu'>Бизнес</span>
<nav class='fma-menu'>
<ul class='fma-menu-ul'>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://ctcmedia.ru/rus/about/">О компании</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://www.everest-sales.ru/hotnews/">HotNews</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://www.everest-sales.ru/">Реклама</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="https://ctc.ru/tv/">Как подключиться</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="https://ctc.ru/system/socialadv.pdf">Положение о социальной рекламе</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="https://ctc.ru/ott/">Вещание в OTT</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://ctcmedia.ru/rus/about/career/">Вакансии</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://www.ctcmedia.ru/rus/">СТС Медиа</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://www.domashniy.ru/">Домашний</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://ctclove.ru/">СТС Love</a>
</li>
<li class='fma-menu-li'>
<a class="fma-menu-link" href="http://chetv.ru/">Че</a>
</li>
</ul>
</nav>
</div>
<div class='fma-item list-app'>
<span class='f-title'>
<span class='f-logo logo icon-ctc icon-ctc-logo-autumn'></span>
<span class='f-title_text'>
Смотри СТС
<br>
<span class='f-title_min'>
на телефоне и планшете
</span>
</span>
</span>
<a class="logo-list-app logo-list-app_google-play" href="https://play.google.com/store/apps/details?id=com.ctcmediagroup.ctc&amp;hl=ru" rel="nofollow" title="Скачать приложение из Google Play"></a>
<a class="logo-list-app logo-list-app_app-store" href="https://itunes.apple.com/ru/app/%D1%81%D1%82%D1%81-%D1%82%D0%B5%D0%BB%D0%B5%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB-%D1%81%D0%B5%D1%80%D0%B8%D0%B0%D0%BB%D1%8B-%D0%BE%D0%BD%D0%BB%D0%B0%D0%B9%D0%BD/id784379020?mt=8" rel="nofollow" title="Скачать приложение из App Store"></a>
</div>
<div class='fma-item list-tv'>
<span class='f-title'>
Ищите приложение CTC в меню телевизоров
<br class='f-title_line-break'>
с поддержкой Smart TV
</span>
<figure class='logo-smart-tv'>
<span class='lst-ctc-tv'>
<div class='logo icon-ctc icon-ctc-logo-autumn'></div>
</span>
<figcaption class='lst-caption'>
<div class='lst-caption_wrapper'>
<span>Samsung</span>
<span>LG</span>
<span>Philips</span>
</div>
<div class='lst-caption_wrapper'>
<span>Sony</span>
</div>
</figcaption>
<div class='clear'></div>
</figure>
</div>
</div>
<div class='f-menu-copyright'>
<nav class='fmc-menu'>
<ul class='list-items'>
<li class='item'>
<a class="link-item" href="/programm">Программа</a>
</li>
<li class='item'>
<a class="link-item" href="/projects/all">Проекты</a>
</li>
<li class='item'>
<a class="link-item" href="/zakadrom/novosti">Новости</a>
</li>
<li class='item'>
<a class="link-item" href="/confidentiality">Конфиденциальность</a>
</li>
<li class='item'>
<a class="link-item" href="/rightholders">Правообладателям</a>
</li>
<li class='item'>
<a class="link-item" href="/useragreement">Пользовательское соглашение</a>
</li>
</ul>
</nav>
<div class='fmc-copyright'>
&copy;
Телеканал СТС,
2019
<span>
<br class='copyright-name'>АО &laquo;СТС&raquo;</br>
</span>
</div>
<div class='clear'></div>
</div>
<div data-react-class="GDPR" data-react-props="{&quot;text&quot;:&quot;На этом сайте используются файлы cookie. Продолжая просмотр сайта, вы разрешаете их использование.&quot;,&quot;url&quot;:&quot;http://ctc.ru/cookies-agreements/&quot;,&quot;url_text&quot;:&quot;Подробнее&quot;}"></div>
</footer>
<div class='modal-result-wrapper'>
<div class='modal-result'></div>
</div>
<div class='thank-you thank-you_hide'>
<a class='ty-close arcticmodal-close' href='#'>
<span class='icon-ctc icon-ctc-close'></span>
</a>
<div class='ty-img-mail'></div>
<h2 class='ty-title'>Спасибо за подписку!</h2>
<p class='ty-text'>На указанный вами e-mail выслано письмо для подтверждения. Пожалуйста, перейдите по ссылке, указанной в нем.</p>
<button class='ty-button arcticmodal-close'>Хорошо</button>
</div>
<div class='modal-feedback modal-feedback_hidden'>
<a class='mf-close arcticmodal-close' href='#'>
<span class='icon-ctc icon-ctc-close'></span>
</a>
<h2 class='mf-title'>Обратная связь</h2>
<form action='#' class='mf-form'>
<label class='mf-email_wrapper'>
<input class='mf-email' type='text'>
</label>
<label class='mf-text_wrapper'>
<textarea class='mf-text'></textarea>
<div class='mf-text_error-message'>Ошибка: опишите более подробно, минимум 50 символов.</div>
</label>
<div class='mf-file_block'>
<div class='mf-file_block_wrapper'>
<div class='mf-file_thumbnail mf-file_thumbnail_hidden' data-number='1'>
<a class='fm-file_thumbnail_remove' href='#'>Удалить</a>
</div>
<div class='mf-file_thumbnail mf-file_thumbnail_hidden' data-number='2'>
<a class='fm-file_thumbnail_remove' href='#'>Удалить</a>
</div>
<div class='mf-file_thumbnail mf-file_thumbnail_hidden' data-number='3'>
<a class='fm-file_thumbnail_remove' href='#'>Удалить</a>
</div>
<label class='mf-file_wrapper' data-number='1'>
Прикрепить файл
<input accept='image/jpeg,image/png' class='mf-file' type='file'>
</label>
<label class='mf-file_wrapper mf-file_wrapper_hidden' data-number='2'>
Прикрепить файл
<input accept='image/jpeg,image/png' class='mf-file' type='file'>
</label>
<label class='mf-file_wrapper mf-file_wrapper_hidden' data-number='3'>
Прикрепить файл
<input accept='image/jpeg,image/png' class='mf-file' type='file'>
</label>
</div>
<div class='mf-error_size-file mf-error_size-file_hidden'>Ошибка: файл слишком большой.</div>
<div class='mf-error_type-file mf-error_type-file_hidden'>Ошибка: неверный формат файла.</div>
<div class='mf-error_server mf-error_server_hidden'></div>
</div>
<div class='mf-submit_container'>
<input class='mf-submit' type='submit' value='Отправить'>
<div class='mf-submit_preloader'>
<div class='mf-submit_preloader_wrapper'>
<div class='mf-submit_preloader_img'></div>
<div class='mf-submit_preloader_text'>Идет отправка</div>
</div>
</div>
<div class='mf-submit_success'>
<div class='mf-submit_success_wrapper'>
<div class='mf-submit_success_img_container'>
<div class='mf-submit_success_img'></div>
</div>
<div class='mf-submit_success_text'>Отправлено</div>
</div>
</div>
</div>
</form>
</div>
<script>
  function isInViewport(element) {
    var positionElement = element.getBoundingClientRect();
    var elementTop = positionElement.top;
    var elementBottom = positionElement.bottom;
  
    var viewportTop = scrollY;
    var viewportBottom = viewportTop + window.innerHeight;
  
    return elementBottom > viewportTop && elementTop < viewportBottom;
  }
  
  document.querySelectorAll('.widget-img_lazy').forEach(function(element) {
    if (isInViewport(element)) {
      element.setAttribute('src', element.dataset.src);
    }
  })
</script>


</div>
</div>
<script defer src='//vk.com/js/api/openapi.js?116'></script>
<script charset='windows-1251' defer src='//vk.com/js/api/share.js?90'></script>
<script defer="defer" src="/assets/application_deferred-c65dbfacaafd73b49b6fc453c5ce36d1.js"></script>
<script defer="defer" src="/assets/react_application-2f182073840a20f668262cbc5adf368a.js"></script>
</body>
<div class='vm_cext_auth_hide' height='0' id='vm_cext_auth' width='0'></div>
</html>

